sprzęgło na mrozie

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

sprzęgło na mrozie

Postprzez kambe14 » 26 sty 2014, o 15:42

Witam, mam taki problem iż dziś rano wsiadam do golfa i brak w nim sprzęgła, tzn wciskam pedał, wchodzi lekko bez oporu a jak puszcze to wraca strasznie pomału, czasem wgl nie odbije, łapie od samej podłogi. Auto stało na polu, na mrozie około -10. Dzień wcześniej wieczorem wszystko było tak jak trzeba. Nigdy sie nie spotkałem z takim problemem więc pisze tutaj. Z góry dzięki ;-)
kambe14
Czytacz
 
Posty: 47
Dołączył(a): 21 sie 2013, o 10:29
Lokalizacja: Podkarpacie

sprzęgło na mrozie

 

Postprzez trojeczkaGT » 26 sty 2014, o 16:02

chyba Ci linka zamarza ;p tylko jakim cudem tam znalazla sie woda druga opcja to moze juz zaciera sie i przyszedl na nia czas ? a trzecia mozliwosc moze koledzy znajda :D
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1742
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez palio » 26 sty 2014, o 16:08

Z tego co mi wiadomo to TDI miały sprzęgło hydrauliczne.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez kambe14 » 26 sty 2014, o 16:31

no właśnie, tam jest sprzęgło hydrauliczne, a jest taka możliwość że płyn przymarzł ?
kambe14
Czytacz
 
Posty: 47
Dołączył(a): 21 sie 2013, o 10:29
Lokalizacja: Podkarpacie

Postprzez Pozor » 26 sty 2014, o 17:06

Pewnie kolega płyny hamulcowe mieszał DOT 3 z DOT 4 i masz tu tego efekt DOT 3 ma mniejszą temperaturę wrzenia i może się skroplić woda czego powodem jest taki efekt . A jak z hamulcem tak samo ? Zerknij do zbiorniczka co tam jest i ewentualnie odpowietrz siłownik sprzęgła :-) :-)
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez kambe14 » 26 sty 2014, o 17:15

sprzęgło znów działa, przymarzł płyn po kąpieli w ciepłej wodzi i po odpowietrzeniu działa. hamulce działały normalnie. Płyn nie wiem jaki był wlany bo od kiedy go kupiłem to nie zmieniałem. dzięki za pomoc :)
kambe14
Czytacz
 
Posty: 47
Dołączył(a): 21 sie 2013, o 10:29
Lokalizacja: Podkarpacie


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości