Rozrusznik kręci, auto nie odpala - AAZ

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Rozrusznik kręci, auto nie odpala - AAZ

Postprzez Szarik » 23 gru 2013, o 14:30

Witam!
Trzy dni temu nastał jakiś dziwny problem w moim aaz. Samochód jeździł normalnie, odpalał od strzała nawet na mrozach, a po jednej nocy, próbuję rano odpalić samochód... I nic. Rozrusznik kręci, silnik nie odpala. Po przewodach widzę, że paliwo jest pompowane. Rozrząd nowy, ma około tysiąca kilometrów. Nie wiem jak sprawdzić działanie świec, dostęp do nich jest bardzo utrudniony. Ew. wie ktoś może jakie powinno być napięcie na sprawnych świecach? Gdzie podłączyć jeden przewód miernika, a gdzie drugi, by sprawdzić działanie wszystkich 4 świecy na raz?

Nawet dzisiaj, kiedy mamy parę stopni na +, golf dalej nie pali...
Tak więc, zwracam się do was z uprzejmą prośbą pomocy! ;)
Szarik
Berbeć
 
Posty: 13
Dołączył(a): 11 mar 2013, o 15:05
Lokalizacja: Katowice

Rozrusznik kręci, auto nie odpala - AAZ

 

Postprzez muchomorek165 » 23 gru 2013, o 16:12

Aby sprawdzić świece najprosztszym sposobem jest odkręcić listwę od nich i "+" z aku dotykac do każdej osobno jak się iskrzy to na 99% sprawna jak nic to spalona, Sprawdz bezpiecznik jak staniesz przed autem powyżej pompy hamulcowej na ścianie grodziowej masz czarne pudełko i bezpiecznik od świec żarowych.
muchomorek165
Czytacz
 
Posty: 71
Dołączył(a): 19 lis 2013, o 17:04
Lokalizacja: Kalisz

Postprzez Szarik » 23 gru 2013, o 16:14

A czy to jest normalne, że jest tam tylko 1 bezpiecznik, a drugie miejsce na bezpiecznik tam jest puste??
Szarik
Berbeć
 
Posty: 13
Dołączył(a): 11 mar 2013, o 15:05
Lokalizacja: Katowice

Postprzez AdiK__ » 23 gru 2013, o 16:17

Kolego zobacz przewód do elektrozaworu w pompie może się urwał i dlatego może nie odpalać.

Obrazek
Avatar użytkownika
AdiK__
Members
 
Posty: 1637
Dołączył(a): 19 sty 2011, o 15:49
Lokalizacja: Sokółka
Rocznik: 2003
Silnik: AVF+
Paliwo: ON
Nadwozie: kombi

Postprzez Szarik » 23 gru 2013, o 16:35

Przewód do tego elektrozaworu dochodzi, normalnie elegancko podpięty... Bezpiecznik pod maską 30 A na szybkie spojrzenie nie jest przepalony (nie wyciągałem go).

Jeszcze jedno: Przeszukałem google grafika wpisując Bezpiecznik świec żarowych golf 3, i z tego co widzę, jest on nad serwem. U mnie takiej puszeczki nie ma, za to pod zbiornikiem płynu chłodniczego jest czarna puszka z dwoma wejściami na bezpieczniki (zwykłe samochodowe szerokie). W jednym wejściu jest 30 A w drugim nie ma żadnego.
Szarik
Berbeć
 
Posty: 13
Dołączył(a): 11 mar 2013, o 15:05
Lokalizacja: Katowice

Postprzez muchomorek165 » 23 gru 2013, o 16:58

Takie coś powinno być

https://www.google.pl/search?q=vento+be ... B800%3B536

Szukaj po kabelku :D
muchomorek165
Czytacz
 
Posty: 71
Dołączył(a): 19 lis 2013, o 17:04
Lokalizacja: Kalisz


- - - www.serwis-japonskie.pl



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości