Problem z Tdi 90 km

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Problem z Tdi 90 km

Postprzez Mechu » 20 mar 2013, o 20:45

Witam. Mam problem z moim Tdi, siedzi w mk3 95r 90 km. Kupiłem go w zeszłe wakacje i wszystko było w sumie ok, lecz ostatnio z dnia na dzień zaczął mi strasznie ciężko odpalać jak trochę postoi. Kręci i kręci :/ Przy odpaleni pojawia się pewna chmura takiego białego dymu ale to było też już wcześniej jak odpalał normalnie więc chyba nie istotne. Jak jest ciepły i go zgaszę i zaraz odpalę to też z 2-3 razy obróci zanim złapię. A jak postoi tak z 2h to kręci z 20 sekund jak nic :/

-świece żarowe dobre na 100 %
-filtr paliwa wymieniony
-wszystkie wężyki suche

Miał ktoś może kiedyś taką sytuację, będę wdzięczny za rady :)
Mechu
Berbeć
 
Posty: 11
Dołączył(a): 25 wrz 2012, o 16:13
Lokalizacja: Karwica (pomorskie)

Problem z Tdi 90 km

 

Postprzez krzyś » 20 mar 2013, o 20:54

rozrusznik kreci dobrze czy ma problemy?powietrza w przewodach nie ma? kąt wtrysku do sprawdzenia i zerknij na koło pasowe wału czy sie nie giba na boki. ;-)
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Mechu » 20 mar 2013, o 21:02

rozrusznik kręci tak jak to było od samego początku, jeśli chodzi o to to nic się nie zmieniło. Powietrza nie ma bo są przezroczyste i sprawdzałem czy bąbelki jakieś nie idą i nie idą. Wtrysków nie mam jak sprawdzić :/ czyli jednak czeka mnie wizyta w warsztacie. A jeśli chodzi o koło pasowe to giba się od samego początku jak go miałem i jak wymieniałem olej i filtry to mechanicy mi powiedzieli że to tak może być i tyle :shock:
Mechu
Berbeć
 
Posty: 11
Dołączył(a): 25 wrz 2012, o 16:13
Lokalizacja: Karwica (pomorskie)

Postprzez krzyś » 20 mar 2013, o 21:13

a rozrzad zmieniałeś w nim? jesli sie gibie to rozbieraj rozrzad i sprawdzaj klina na wale bo może bałaganu narobić. ale najpierw bym vaga podłaczył zobaczył co sie z katem wtrysku dzieje.
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez palio » 20 mar 2013, o 21:14

Ale to jest TDI a nie TD
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Mechu » 20 mar 2013, o 21:17

Tdi nie Td wiem czym latam :p

[ Dodano: 2013-03-20, 20:18 ]
rozrząd był wymieniony jakieś 30 tyś km temu
Mechu
Berbeć
 
Posty: 11
Dołączył(a): 25 wrz 2012, o 16:13
Lokalizacja: Karwica (pomorskie)

Postprzez krzyś » 20 mar 2013, o 21:19

palio45 co masz na mysli jeśli klina to też zdazaja sie przypadki ze ścieło i w tdi
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez palio » 20 mar 2013, o 21:21

Do sprawdzenia początek kąta wtrysku i dawka.

Bez vaga tego nie sprawdzisz.

Nagraj filmik i wrzuć do tematu ocenimy jak mocno się gibie :-P
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Mechu » 20 mar 2013, o 21:27

ok nagram jutro filmik jak się gibie i jak odpala, dzisiaj raczej nie dam rady bo auto stoi na podwórku bez garażu niestety :/
Mechu
Berbeć
 
Posty: 11
Dołączył(a): 25 wrz 2012, o 16:13
Lokalizacja: Karwica (pomorskie)

Postprzez kuba2209 » 28 mar 2013, o 03:02

Sprawdź bezpiecznik świec żarowych. Jest w skrzynce bezpieczników 80A.
Miałem tak samo.
kuba2209
Berbeć
 
Posty: 1
Dołączył(a): 30 lis 2012, o 03:44
Lokalizacja: Kalisz

Postprzez darkker » 28 mar 2013, o 22:06

biały dym po odpaleniu hmmm jak tak miałem. niby ok na ciepłym a na zimnym masakra. to przestawiony był kąt wtrysku a suma sumarum ścięty klin na kole zebatym. Szlif czoła wału i nowe koło załatwiło problem.
darkker
Badacz tematu
 
Posty: 202
Dołączył(a): 2 gru 2007, o 20:04
Lokalizacja: Inowrocław

Postprzez Piaggio » 28 mar 2013, o 23:56

jeżeli przy ciężkim odpalaniu pojawia się dość dużą ilość białego dymu to nastawial bym przestawiony Rozrząd. Vag w ręce i kąt do sprawdzenia.
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1893
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Następna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości