problem z rozruchem

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

problem z rozruchem

Postprzez andisz » 7 lis 2007, o 16:01

witam mam problem z porannym rozruchem golf 3 td 1,9 zapala a po 10 sek gaśnie i trzeba odczekać ok 10 minut i po długim kreceniu odpala ale silnik pracuje tak jakby nie na wszystkie cylindry ale po jakimś czasie wskakuje na obroty. Wymieniono filtr paliwa zastosowano dodadkowy zaworek zwrotny i nic. Po porannym rozruchu pali normalnie świece żarowe wpełni sprawne co wy na to???????:) pozdrawiam andisz
andisz
Berbeć
 
Posty: 18
Dołączył(a): 25 lip 2007, o 12:47
Lokalizacja: małopolskie

problem z rozruchem

 

Postprzez DJ » 9 lis 2007, o 14:33

ja tez tak mam tyle ze po zapaleniu gasł po chwili i dzis mechanik powiedzial ze stawia na rozrusznik zobaczymy we worek jak go wymeni ;-)
Avatar użytkownika
DJ
Berbeć
 
Posty: 10
Dołączył(a): 21 paź 2007, o 18:36
Lokalizacja: śląsk

Postprzez andisz » 9 lis 2007, o 23:03

witam ponownie tylko tak myślę że co ma rozrusznik do gaśnięcia auta ale jak naprawi daj znać. A może kąt wyprzedzenia pompy jest nieprawidłowy sam już nie wiem.zapala od kopa i gaśnie i trzeba czekać 10 minut i pali ale trzeba go długo kręcić pozdrawiam andisz ps. napiszcie coś
andisz
Berbeć
 
Posty: 18
Dołączył(a): 25 lip 2007, o 12:47
Lokalizacja: małopolskie

Postprzez ted3 » 10 lis 2007, o 05:00

Oczywiście,że rozrusznik nie ma nic do gaśnięcia. Sprawdż ciśnienie sprężania na cylindrach, wtryski.
ted3
Czytacz
 
Posty: 106
Dołączył(a): 26 cze 2007, o 10:57
Lokalizacja: wielkoplska

Postprzez andisz » 11 lis 2007, o 15:37

znalazłem sposób na rozruch jak zapali trzeba odrazu dodać gazu i potrzymać go na obrotach przez chwilę i pali czyli chyba coś będzie z wtryskami lub pompą ,ale niewiem co wy na to ???? pozdrawiam
andisz
Berbeć
 
Posty: 18
Dołączył(a): 25 lip 2007, o 12:47
Lokalizacja: małopolskie

Postprzez Mroovall » 16 lis 2007, o 20:40

też miałem problem rankami z uruchomieniem silnika. mówili ze to kompresja słaba...że końcówki wtrysków.pojechałem do ''lekarza'' pan podłączył komputer atu? zapłonu ni ma! na zero! a powinno być między 50 a 06 stopni. kompu8ter juz i tak sam przestawił na 100 stopni ale to wystarczało tylko na ciepłe temperatury otoczenia na mrozie już nie dawał rady. zapłon przestawiony i gra gitarra
Mroovall
Berbeć
 
Posty: 9
Dołączył(a): 3 paź 2007, o 14:34
Lokalizacja: Chomino

Postprzez andisz » 18 lis 2007, o 14:52

witam znaczy wiesz zapala od kopa ale po 30 sek gaśnie i póżniej ciężko odpalić a jak potrymam w trkcie odpalania na gazie to wskakuje na obroty i chodzi ok tylko nieiwiem czy turbinka na tym nie cierpi pozdrawiam andisz
andisz
Berbeć
 
Posty: 18
Dołączył(a): 25 lip 2007, o 12:47
Lokalizacja: małopolskie


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 8 gości