Problem z przyspieszaniem

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Problem z przyspieszaniem

Postprzez KubaGolf3 1.9TD » 14 lis 2007, o 15:28

Witam mam mały problem.Jeżdże golfem3 1.9TD 94r.Wczoraj podczas wyprzedzania gdy dodałem gazu mojemu golfikowi auto przestało przyspieszać, obroty spadły tak jakbym wogóle tego gazu nie dodał.Spróbowałem jeszcze ze 2x i nic.Dopiero po ok.5 sekundach auto zaczęło reagować.I dziś ponownie miałem taką samą sytuację.Zaznaczam że auto nie zgasło tylko przestało reagować.Co może być przyczyną?Czy miał ktoś taką usterkę?
KubaGolf3 1.9TD
Berbeć
 
Posty: 7
Dołączył(a): 14 lis 2007, o 15:12
Lokalizacja: Skarżysko-Kamienna

Problem z przyspieszaniem

 

Postprzez CINKERS » 14 lis 2007, o 18:11

witam ja mialem podobna sytuacje

pojechalem na komputer jezdzilem po trojmiejskiej obwodnicy z podlaczonym kompem i wyszlo (elektormagnetyczny czujnik regulacji cisnienia doladowania) ( 170zł) teraz jest ok ale radze jedz na kompa i w terene wtedy daj mu w gaz tyle i wejdzie z reszta gosciu sam ci bedzie mowil kiedy przyspieszyc kiedy zwolnic i na jakim biegu itd pzdr
Avatar użytkownika
CINKERS
Czytacz
 
Posty: 144
Dołączył(a): 26 maja 2007, o 09:20
Lokalizacja: gdynia

Postprzez sipset » 15 lis 2007, o 02:25

kolega ma TD tam nie wiem czy diagnoza kompem cos da. Nie mialem bezposredniego kontaktu z tym silnikiem ale chyba diagnoza kompem nie jest do konca mozliwa. Kolego a mocy brakuje Ci na kazdym biegu? Caly czas czy tylko przy wyzszych predkosciach? Zaczal Ci mocniej kopcic? Napisz wszystkie zmiany jakie zaobserwowales.
Pozdrawiam
pozdro

JESLI KTOS POMOGL DODAJ PUNKCIKA
Avatar użytkownika
sipset
Czytacz
 
Posty: 65
Dołączył(a): 15 lis 2007, o 01:17
Lokalizacja: Śląsk

Postprzez KubaGolf3 1.9TD » 15 lis 2007, o 14:18

Witam ponownie.Z góry dzięki za zainteresowanie. Więc dziś rano odpaliłem mojego golfika, na zimnym silniku troche pokopcił przy 3000-3500obr. ale wydaje mi się to normalne na zimnym (auto ma 210tys.przejechane). Na niskich praktycznie nie widać spalin.Po zagrzaniu nie było żadnego kopcenia na wys.obr.Ale miałem dziś zupełnie inną sytuację. Auto po przejechaniu 80km od chwili uruchomienia silnika po prostu samo zgasło.Z ponownym uruchomieniem silnika nie miałem żadnych problemów. Wcześniejsza sytucja z brakiem reakcji na pedał gazu nastąpiła po przejechaniu ok.250kilometrów. i bez znaczenia na którym biegu jechałem i z jaką prędkością.Auto miało niedawno wymieniany filtr oleju,olej i płyn chłodniczy.Olej leje Texaco Havoline Diesel 15W-40.Silnik pracuje równo.Nie zauważyłem również spadku w mocy.Zbiórke ma taką samą jak miał.Spalanie również nie wzrosło (5,5l-6l) Nie mam pojęcia co to może być. Również wydaje mi się że podłączenie do kompa nic nie da. Ten silnik nie ma elektronicznej kontroli, nie ma również podawania paliwa kontrolowanego przez komputer.Jest to prosty 75-cio konny turbo diesel.Pozdrawiam
KubaGolf3 1.9TD
Berbeć
 
Posty: 7
Dołączył(a): 14 lis 2007, o 15:12
Lokalizacja: Skarżysko-Kamienna

Postprzez gczester » 15 lis 2007, o 15:32

WSPOMNIAŁEŚ że niedawno wymieniałeś filtr paliwa może tu jest przyczyna, układ paliwa został słabo odpowietrzony i stąd kłopot. Objawy co prawda są troche dziwne jak na zapowietrzenie, ale skoro tu było coś robione to warto zacząć od najprostrzych rozwiązań
gczester
Czytacz
 
Posty: 60
Dołączył(a): 7 paź 2007, o 21:18
Lokalizacja: SKIERKI

Postprzez sipset » 15 lis 2007, o 19:49

- filtr paliwa
- uszkodzone przewody doprowadzajace paliwo, zobacz czy nie masz tam pecherzykow przy gazowaniu
- uszkodzona pompa wtryskowa

Mysle ze to nie jest jakas wielka usterka.
Poza tym nie dawaj mu 3,5k obrotow na zimnym silniku! 210 tys przejechane na te silniki to niewiele:)
Trzeba usunac usterke i cieszyc sie swoim klekotem.
pozdro

JESLI KTOS POMOGL DODAJ PUNKCIKA
Avatar użytkownika
sipset
Czytacz
 
Posty: 65
Dołączył(a): 15 lis 2007, o 01:17
Lokalizacja: Śląsk

Postprzez KubaGolf3 1.9TD » 16 lis 2007, o 01:30

Ok jutro wszystko posprawdzam:) A co do tego wymieniania filtra paliwa to ostatni raz zrobiłem to 30 tys.km temu. Napisałem że wymieniałem olej, filtr oleju i płyn chłodniczy nie filtr paliwa!! Z góry wielkie dzięki za pomoc i obiecuje go już nie gazowac na zimnym;)Pozdrawiam

[ Dodano: 2007-11-19, 12:22 ]
wielkie dzięki kolego;) Miałeś racje miałem uszkodzone przewody paliwowe. Faktycznie podczs gazowania widać było pęcherzyki powietrza. Jeszcze raz dzieki.Pozdr
KubaGolf3 1.9TD
Berbeć
 
Posty: 7
Dołączył(a): 14 lis 2007, o 15:12
Lokalizacja: Skarżysko-Kamienna


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości