Problem z odpaleniem gdy postoi

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Problem z odpaleniem gdy postoi

Postprzez pawell2711 » 28 sty 2014, o 19:04

Witam, mam problem z odpaleniem auta, gdy postoi 2-3 godziny ciężko odpala. Po nocy jest ok 2 razy obroci silnikiem i zapala. Rozrusznik po remoncie, swircr wykrecane i sprawdzone sa ok,kat wtrysku ustawiony,cofanie paliwa wykluczone bo sa zaworki zwrotne. Po staniu katrolka zapala sie i gasnie od razu. Trzeba dlugo nim krecic i zapala. Odpiecie czujnika temp skutkuje tym ze swiece grzeja dlugo a temperatura na vag jest od 16 - 20 stopni a powinna chyba byc max ujemna. W czym moze byc problem? Bo juz brakuje pomyslow.
pawell2711
Berbeć
 
Posty: 5
Dołączył(a): 28 sty 2014, o 18:55
Lokalizacja: Rzeszów

Problem z odpaleniem gdy postoi

 

Postprzez KrOlikkk » 28 sty 2014, o 20:16

jezeli rano pali dobrze a juz po przejechaniu gdy troche cieply jest sa problemy to moze byc rozrusznik bo rano kreci z wystarczajaca predkoscia by zapalil a gdy juz jest troche cieply potrzebuje innej predkosci i juz nie daje rady tak szybko krecic i zapala troche pozniej

mialem tak w swoim dieslu ale jakos tego nie robilem bo mial isc juz na zlom
Avatar użytkownika
KrOlikkk
Badacz tematu
 
Posty: 230
Dołączył(a): 20 maja 2013, o 11:19
Lokalizacja: Felinów

Postprzez pawell2711 » 28 sty 2014, o 20:29

Rozrusznik jest dobry bo przed zimą był robiony. Martwi mnie ta temperatura po od pięciu czujnika
pawell2711
Berbeć
 
Posty: 5
Dołączył(a): 28 sty 2014, o 18:55
Lokalizacja: Rzeszów

Postprzez krzyś » 28 sty 2014, o 20:44

pawell2711 napisał(a):Rozrusznik jest dobry bo przed zimą był robiony. Martwi mnie ta temperatura po od pięciu czujnika


jakie temperatury vag pokazuje wtedy jak nie chce zapalić? jaki kąt wtrysku wartość jaka?
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez pawell2711 » 28 sty 2014, o 20:54

Rano jak jest około - 10 to zapali pochodzi z 10-20 min. później postoi ze 2 godziny i juz trzeba dłużej kręcić, vag po od pięciu czujnika pokazuje 16-20. A nie wiem ile może być przed zapaleniem bo nie sprawdziłem ale świece włączają się na dosłownie sekundę. Więc musi być powyżej 5 płynu o ile on pokazuje prawde. Bo czemu po od pięciu pokazuje 16-20. Raz po nocy przed zapaleniem sprawdzałem to pokazywał vag taka jaka była na zewnatrz. Ale później już po odpaleniem i powstaniu źle palil. Kat jest dobry ustawiany na ciepłym silniku do wykresu.
pawell2711
Berbeć
 
Posty: 5
Dołączył(a): 28 sty 2014, o 18:55
Lokalizacja: Rzeszów

Postprzez krzyś » 28 sty 2014, o 21:05

zobacz co vag pokazuje w grupie 007 na zimnym wszystkie temp. powinny być zbliżone zerknij także na ciepłym jakie temp. widzi
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez pawell2711 » 28 sty 2014, o 21:07

Ok, rano to zrobię i napisze :-)

[ Dodano: 2014-01-29, 10:44 ]
Wiec tak, rano po podpięciu vaga komp pokazywał temperatury zbliżone do tych co były na zewnatrz czyli około -10 stopni. Po odpaleniu powoli wzrastałą temp paliwa. Temperatura płynu rosła o wiele szybciej i po jakiś 3-4 minutach było już 30 stopni.
pawell2711
Berbeć
 
Posty: 5
Dołączył(a): 28 sty 2014, o 18:55
Lokalizacja: Rzeszów


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości