Problem z odpalaniem zimnego auta

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Problem z odpalaniem zimnego auta

Postprzez matigby » 29 lis 2016, o 19:57

witam mam problem z golfem silnik TDI 1Z 96 r jak postoi zimny nie odpala tylko na plaka od strzala odpali ,jak cieply to odpala normalnie filtr i zaworek zwrotny nowy ponizej dodaje zdjecia z diagnostyki
<
20161129_171752.jpg

<
20161129_172204.jpg

<
20161129_172204.jpg

<
20161129_172210.jpg

<
20161129_172235.jpg





swiece zarowe sprawdzone ale zauwazylem ze ma tykniecia przekzanika po zakonczeniu grzania swiec zawsze po paru sekundach jak kontrolka grzania swiec zgasla tyknal i przekaznik a teraz cisz ??

thorsten- Ddytować posty a nie pisać post pod postem.
Załączniki
<
20161129_172229.jpg
The Power of dreams
Avatar użytkownika
matigby
Czytacz
 
Posty: 67
Dołączył(a): 18 lip 2011, o 21:15
Lokalizacja: Bytów

Problem z odpalaniem zimnego auta

 

Re: Problem z odpalaniem zimnego auta

Postprzez ssiiwwyyy » 15 sty 2017, o 10:28

od świecy żarowej sa 2 bezpieczniki i przekaźnik warto to sprawdzić wymienić bezpiecznik jest nad przekaźnikiem gdzieś nie wiem który bo nie wymieniłem :) jeszcze podmień przekaźnik od kolegi no i teraz na ściance jest tez bezpiecznik płytkowy wymień go lub wyczyść Obrazek a najlepiej jeszcze wykręć świece złap - z aku podłącz je do listwy świece i zobacz czy grzeje
Avatar użytkownika
ssiiwwyyy
Badacz tematu
 
Posty: 352
Dołączył(a): 21 lis 2011, o 18:21
Lokalizacja: Wrocław


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 15 gości