problem z odpalaniem

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

problem z odpalaniem

Postprzez goska_ » 18 lut 2014, o 20:14

Witam,
mam problem z odpalaniem.. ładowałam akumulator całą noc , rano raz odpalił a juz drugi raz nie chciał.. przełożyłam akumulator z innego samochodu i jest ten sam problem. co to moze byc ?
goska_
Berbeć
 
Posty: 4
Dołączył(a): 18 lut 2014, o 16:14
Lokalizacja: Gdańsk

problem z odpalaniem

 

Postprzez Andreew » 18 lut 2014, o 20:40

auto normalnie kreci? czy ociezale?
Andreew
Czytacz
 
Posty: 76
Dołączył(a): 16 paź 2011, o 12:32
Lokalizacja: okl

Postprzez krzyś » 18 lut 2014, o 20:43

Napisz coś więcej co dokładnie się dzieje. Czy rozrusznik kręci i nie odpala? Czy nic sie nie dzieje po przekręceniu kluczyka?
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez goska_ » 18 lut 2014, o 23:54

wogole nie kreci tak jakby akumulator byl rozladowany.. nie ma pradu..
przekrecam kluczyk jest brzedkniecie i cisza..
jutro podjade zeby sprawdzili akumulator.. moze on jest do wymiany.. jak bedzie sprawny to nie mam zielonego pojecia co sie stalo..

a swiece maja cos do tego ? czy przy swiecach on byl krecil.. i za ktoryms tam razem by odpalil..?
goska_
Berbeć
 
Posty: 4
Dołączył(a): 18 lut 2014, o 16:14
Lokalizacja: Gdańsk

Postprzez Emiczka » 19 lut 2014, o 02:22

Jak przełożyłaś inny akumulator to wina w akumulatorze nie leży. Bardziej bym się skłaniała do alternatora jeśli gubi prąd. Jak nie kręci to wtedy rozrusznik ale pytanie jest takie czy podczas jazdy jest sytuacja, że samochód niedomaga bo brak mu prądu?
Avatar użytkownika
Emiczka
VIP
 
Posty: 2205
Dołączył(a): 10 lis 2011, o 13:42
Lokalizacja: Łódź
Rocznik: 1996
Silnik: 1.8 seat Cordoba
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez łukasz1983 » 19 lut 2014, o 12:35

goska_, Na samym początku sprawdził bym miernikiem ładowanie,bo mi to wygląda na jego brak.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Reiven » 19 lut 2014, o 14:38

Ładowanie to raz a dwa to pobór prądu na postoju.
VW Power
Avatar użytkownika
Reiven
Gaduła
 
Posty: 462
Dołączył(a): 26 wrz 2008, o 10:48
Lokalizacja: Warszawa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez goska_ » 19 lut 2014, o 22:07

przelozylam za slaby akumulator..
a na tym moim ladowanie bylo... ale on nie trzymal juz pradu w sobie..
dzisiaj podjechalam do chlopakow ktorzy sprawdzaja na ile procent akumulator jest sprawny..
moj wogole nie zyl.. 0,01% swietnie...; )

kupilam drugi i chodzi jak cukiereczek ; ))
goska_
Berbeć
 
Posty: 4
Dołączył(a): 18 lut 2014, o 16:14
Lokalizacja: Gdańsk


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości