problem z odpalaniem

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

problem z odpalaniem

Postprzez JOLERO91 » 17 kwi 2012, o 21:14

witam. posiadam golfa 1.9 tdi 91r. mam problem z odpalaniem a konkretnie po przekręceniu stacyjki i zapaleniu się kontrolek nie chce ruszyć rozrusznik. wogóle nie kręci. proszę o pomoc
JOLERO91
Berbeć
 
Posty: 2
Dołączył(a): 17 kwi 2012, o 20:56
Lokalizacja: Bytom

problem z odpalaniem

 

Postprzez krysek0309 » 17 kwi 2012, o 21:23

a wogóle tyka czy nic nie słyczać? kontrolki przygasają czy tez nie ma reakcji?

[ Dodano: 2012-04-17, 20:36 ]
albo kostka stacyjki do wymiany lub tez rozrusznik do regeneracji bo być może sie bendix zawiesza, chyba tyle
Avatar użytkownika
krysek0309
Badacz tematu
 
Posty: 171
Dołączył(a): 20 lis 2011, o 17:20
Lokalizacja: KNS (Koło Nowego Sącza)

Postprzez slawek5t » 18 kwi 2012, o 02:35

JOLERO91 napisał(a):posiadam golfa 1.9 tdi 91r

W tym roku nie było TDI... - tak na marginesie .... :)

Najpierw spróbuj rozrusznik "na krótko" tylko uwazaj żebys czegoś nie spalił.
Trzeba zapodać napięcie na ten pojedynczy kabelek co jest przy elektro magnesie.

Jak dygnie to znaczy że coś dzieje się z kostką stacyjki - częsta przypadłość "trójek".
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

problemy z odpalaniem

Postprzez JOLERO91 » 18 kwi 2012, o 07:37

na bank TDI. kupiłem już z wymienionym silnikiem z 70 czy 75 na 90 kw

a co do problemu po rzekr ęceniu stacyjki zapalają się kontrolki przekręcam dalej żeby odpalić i nic kontrolki gasną i cisza
puszczam kluczyk kontrolki się zapalają. wygląda to tak samo jak gdyby nie przypuśćmy nie miał paliwa tyle że w moim przypadku beż reakcji rozrusznika. cisza nic więcej. jeszcze dziś w nocy ładowałem akmulator myślałem żę może to coś pomoże ale nic się nie zmieniło.
JOLERO91
Berbeć
 
Posty: 2
Dołączył(a): 17 kwi 2012, o 20:56
Lokalizacja: Bytom

Postprzez slawek5t » 18 kwi 2012, o 13:05

Sprobuj na krótko....

Widzisz mowiłem... masz zmieniony silnik. bo w 91r nie było TDI . I nie masz 90kw lecz 66 (90 KM )
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez k0la » 19 kwi 2012, o 09:22

Stacyjka walnięta raczej, wygląda to tak jakby podczas włączania rozrusznika odcinało prąd +12 co wiąże sie z tym że gasną kontrolki, rozrusznik nie reaguje i ogólnie nie dzieje sie nic.

Weź skombinuj sobie jakiś gruby kabel, zamocuj go do prądowego gniazda rozrusznika, włącz zapłon kluczykiem i potem 2gim końcem kabla zetknij + na akumulatorze.

Jak zapali to stacyjka albo jakiś kabel umarł.
Jak nie zapali to pewnie coś z rozrusznikiem i tu bym radził jechac do elektryka.

a co do 90 kw to ja mam tyle, ty masz 66kw tak jak napisal slawek5t
Avatar użytkownika
k0la
Badacz tematu
 
Posty: 387
Dołączył(a): 17 lis 2009, o 12:40
Lokalizacja: Wolfsburg

Postprzez slawek5t » 20 kwi 2012, o 02:44

k0la napisał(a):Weź skombinuj sobie jakiś gruby kabel, zamocuj go do prądowego gniazda rozrusznika,

To nic nie da bo elektromagnes sie nie wysunie i nie zapali. Musi zrobić tak jak napisałem wczesniej.


Obrazek

jak nic nie dygnie to raczej kostka stacyjki.... -czesto pada w trójkach.
Jesli bys chciał pojeździc zanim kupisz kostkę to moge ci podac schemat jak zmostkowac odpowiednie kabelki abyś mógł golfa uruchomic :)
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez k0la » 20 kwi 2012, o 08:44

slawek5t napisał(a):
k0la napisał(a):Weź skombinuj sobie jakiś gruby kabel, zamocuj go do prądowego gniazda rozrusznika,

To nic nie da bo elektromagnes sie nie wysunie i nie zapali. Musi zrobić tak jak napisałem wczesniej.


Mój błąd ;-)
Avatar użytkownika
k0la
Badacz tematu
 
Posty: 387
Dołączył(a): 17 lis 2009, o 12:40
Lokalizacja: Wolfsburg


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 6 gości