Problem z odpalaniem 1.9 TDI

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Problem z odpalaniem 1.9 TDI

Postprzez bart87 » 20 sty 2014, o 21:18

Witam,

Od jakiegoś czasu mam dziwny problem z samochodem. Nie jest on garażowany i po nocy nie ważne z jaką temperaturą odpala bez problemu. Problem pojawia się od czasu do czasu kiedy silnik właściwie jest już rozgrzany. Samochodem jeżdze głównie po mieście a więc odpalam go rano (jest ok), robie 10-15 km i zostawiam samochód na parkingu na kilka godzin. Próba odpalenia po tym czasie wygląda tak, że rozrusznik kręci a samochód nie odpala (tak jakby nie było paliwa). Dziś miałem 2 razy taką sytuację. Przy pierwszej sytuacji odpalił za drugim razem, w drugiej za ok 10...

Co może być przyczyną takiego zachowania?

oczywiście paliwo jest, silnik to 1.9TDI 90KM, samochód z 1997 roku.
Avatar użytkownika
bart87
Czytacz
 
Posty: 27
Dołączył(a): 1 sie 2011, o 08:04
Lokalizacja: Nowy Sącz

Problem z odpalaniem 1.9 TDI

 

Postprzez BartheZz_3 » 22 sty 2014, o 09:25

Hmm przyczyn może być wiele, przekaźnik 109, immo może blokować i dlatego nie chce odpalić, albo może się cofać paliwo. Wszystkie trzy przypadki sam przerabiałem i sprawdzałem z tego samego powodu, po podłączeniu się pod komputer pokazuje mi, ze immo blokuje dostęp, nie często ale jednak. U mnie to jest najprawdopodobniejsza przyczyna. pozdro
R.I.P Mystic B. [*]
Avatar użytkownika
BartheZz_3
Members
 
Posty: 4317
Dołączył(a): 16 cze 2011, o 10:24
Lokalizacja: PMI
Rocznik: 95
Silnik: 1Z
Paliwo: ON
Nadwozie: kombi

Postprzez karolulewicz » 22 sty 2014, o 22:21

Ja miałem w golfie taki sam problem problem był z kostką od imobilajzera rozwierciłem ją i podpiełem osobno + i do tej pory działało tyle ze auto sprzedałem i to był golf 1.9D
karolulewicz
Czytacz
 
Posty: 101
Dołączył(a): 13 lut 2012, o 23:22
Lokalizacja: Szczecinek


- - - www.serwis-amerykanskie.pl



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Yahoo [Bot] i 10 gości