Problem przy odpalaniu - Golf III 1,9 GTD !

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Problem przy odpalaniu - Golf III 1,9 GTD !

Postprzez marcin_grencel » 26 lut 2014, o 21:26

A więc tak.

Posiadam Golfa III 1,9, wersja GTD, 92r.
Dzisiaj odebrałem Golfa od mechanika (dobry znajomy). Otóż miałem problem z odpalaniem, nie mogłem go odpalić bez dodania gazu, do tego jeszcze rozrusznik miałem do wymiany, filtry i olej i to co jeszcze znajdzie to ma zrobić.

Filtry wszystkie wymienił, akumulator nowy, rozrusznik naprawił, pasek od alternatora i uszczelkę pod głowicą wymienił, sprawdził świece jedna też była do wymiany i wymienił coś jeszcze ale nie pamiętam co.

Fajnie, może i różnica jakaś jest, ale kurde...
Nadal muszę odpalać go z gazem bo słabo łapie no i mówił, że ma małe obroty, że trzeba (chyba, nie znam się) pompę podkręcić... Przy odpaleniu drży jakbym kuźwa w traktorze siedział, a obroty zamiast 900-1000 przy odpaleniu, to ma 600-700.
Wiem, że ma swoje lata, ale jest to uciążliwe, na tyle że chciałbym to zrobić, ale zupełnie nie wiem w jakim kierunki iść.

Prosiłbym was bardzo o pomoc, bądź jakieś rady.
marcin_grencel
Berbeć
 
Posty: 13
Dołączył(a): 26 lut 2014, o 21:08
Lokalizacja: Lubasz

Problem przy odpalaniu - Golf III 1,9 GTD !

 

Postprzez Reiven » 26 lut 2014, o 22:05

Z lewej strony w desce masz takie cięgno, używasz go przy odpalaniu?
VW Power
Avatar użytkownika
Reiven
Gaduła
 
Posty: 462
Dołączył(a): 26 wrz 2008, o 10:48
Lokalizacja: Warszawa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez marcin_grencel » 26 lut 2014, o 22:11

Zwane inaczej, tak jak mi mówiono ssanie? Tak używam, zwłaszcza teraz, bez tego nie odpalam.
Kiedyś takiego problemu kurcze nie było, od miesiąca już jakoś tak jeżdżę. Z początku myślałem, że się zapowietrzył czy coś (były czasy, że jeżdziłem na rezerwie i tylko po 20zł tankowałem) ale szybko wybili mi to z głowy i powiedzieli, że problem w tym nie tkwi.
marcin_grencel
Berbeć
 
Posty: 13
Dołączył(a): 26 lut 2014, o 21:08
Lokalizacja: Lubasz

Postprzez trojeczkaGT » 26 lut 2014, o 22:21

wiec trzeba na pompie podrecic tylko czemu ten mechanik nie mogl tego zrobic ? stojac od przodu auta jest ta pompa i za nia przy bloku silnika jest taka jakby srubka na plaski klucz i nia krecisz i bedzie slychac jak obroty rosna
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1742
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez marcin_grencel » 26 lut 2014, o 22:48

Mhm... Powiedział, że nie będzie (chyba) naciągał jakieś linki, bo to i tak dużo nie da, tylko muszę gdzieś jechać, żeby podkręcić i chyba wyregulować tę pompę, no dodatek nie mógł tego zrobić bo nie miał sprzętu, czy też klucza specjalnego.
marcin_grencel
Berbeć
 
Posty: 13
Dołączył(a): 26 lut 2014, o 21:08
Lokalizacja: Lubasz

Postprzez BieWas » 27 lut 2014, o 09:52

Daremny mechanik który wie mniej niż osoba która zaczyna przygodę z vw. Zmien mechanika a najlepiej przestan do nich jezdzic i sam rob z vw po to jest forum i każdy pomoże
BieWas
Czytacz
 
Posty: 31
Dołączył(a): 2 lut 2013, o 15:05
Lokalizacja: Bielsko-Biała

Postprzez marcin_grencel » 27 lut 2014, o 10:27

Dużo robię, wcześniej Golf wyglądał tragicznie, dzięki mnie wrócił poniekąd do stanu z swojej młodości :)

Ale z silnikiem jest u mnie gorzej, w takim bądź razie...

Czy jest ktoś w stanie pomóc mi w zwiększeniu obrotów? Bądź zrobienia tak by było dobrze? Opisanie co i jak mam zrobić? Byłbym bardzo wdzięczny.
marcin_grencel
Berbeć
 
Posty: 13
Dołączył(a): 26 lut 2014, o 21:08
Lokalizacja: Lubasz

Postprzez Reiven » 27 lut 2014, o 17:43

Jakie masz obroty po rozgrzaniu silnika? Bo jak są ok to nie ma co ich podnosić bo po wtedy po odpalaniu będą ok a jak się silnik zagrzeje to będą za wysokie. Może być tak że się po prostu kończy pompa, skoro stało się to samo z siebie a nikt przy pompie nie kręcił.
VW Power
Avatar użytkownika
Reiven
Gaduła
 
Posty: 462
Dołączył(a): 26 wrz 2008, o 10:48
Lokalizacja: Warszawa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez marcin_grencel » 27 lut 2014, o 19:31

Po rozgrzaniu (3-5minut pochodzi) obroty są pomiędzy 900 a 1000, a gdy odpalę to od razu są tak jak pisałem wcześniej 600 - 700, no i trzęsie jak w traktorze. Dziwi mnie to bo auto ogólnie ma bardzo wysokie obroty podczas jazdy szczególnie.
marcin_grencel
Berbeć
 
Posty: 13
Dołączył(a): 26 lut 2014, o 21:08
Lokalizacja: Lubasz

Postprzez Reiven » 27 lut 2014, o 21:15

Mogą być pęknięta sprężyny na tłokorozdzielaczu, może być pęknięta fala.
VW Power
Avatar użytkownika
Reiven
Gaduła
 
Posty: 462
Dołączył(a): 26 wrz 2008, o 10:48
Lokalizacja: Warszawa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez krzyś » 27 lut 2014, o 21:42

Reiven napisał(a):Mogą być pęknięta sprężyny na tłokorozdzielaczu, może być pęknięta fala.



z pękniętą fala nie wiem czy w ogóle by odpalał....
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Yahoo [Bot] i 11 gości