pomocy !!!

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

pomocy !!!

Postprzez reset1990 » 22 mar 2012, o 21:02

witam ! mam taki problem .. golfik mojego brata od jakiegoś czasu zaczoł cieżko odpalać ;/
wymieniłem filter paliwa.. swiece sprawdzałem grzeja wszystkie .. prad do swiec dochodzi .. rozrusznik tez zrobiłem (oprucz bendixa) ... przed filtrem wstawiłem zaworek ... nowa kostka stacyjki .. nowy czujnik od temperatury .. i dalej to samo ;/ nie wiem co juz moze byc ... wszystko chodziło ok a tu lipa..? musze dlugo krecic aby załapał nawet niekiedy jak ciepły jest ...
Weźmiesz mnie na prostej?? A ja Cię zniszczę na zakręcie!!
Avatar użytkownika
reset1990
Czytacz
 
Posty: 150
Dołączył(a): 9 paź 2011, o 20:17
Lokalizacja: pieniezno

pomocy !!!

 

Postprzez krysek0309 » 22 mar 2012, o 22:08

a być moze rozrząd sie przestawił...... :?:
Avatar użytkownika
krysek0309
Badacz tematu
 
Posty: 171
Dołączył(a): 20 lis 2011, o 17:20
Lokalizacja: KNS (Koło Nowego Sącza)

Postprzez kusiu » 23 mar 2012, o 14:10

Kąt wtrysku? Wałkowane milion razy. Laptop i jazda :) Po za tym jaki silnik?
Avatar użytkownika
kusiu
Badacz tematu
 
Posty: 156
Dołączył(a): 23 mar 2011, o 16:21
Lokalizacja: Olsztyn

Postprzez slawek5t » 23 mar 2012, o 14:33

W twoim i twojego brata golfie te same usterki ? ? ?
U niego tez rozrusznik padł jak u ciebie ? ? ?

Jaki to silnik ? - od tego zacznijmy
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez reset1990 » 24 mar 2012, o 10:28

1.9 tdi ...
Weźmiesz mnie na prostej?? A ja Cię zniszczę na zakręcie!!
Avatar użytkownika
reset1990
Czytacz
 
Posty: 150
Dołączył(a): 9 paź 2011, o 20:17
Lokalizacja: pieniezno

Postprzez slawek5t » 24 mar 2012, o 19:27

Czyli twój brat ma takiego samego golfa z identycznym silnikiem ?
I pewnie też 90 koni ?

I w tym samym czasie padło to samo ? ?
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez Piaggio » 24 mar 2012, o 22:02

slawek5t napisał(a):Czyli twój brat ma takiego samego golfa z identycznym silnikiem ?
- pewnie ma z trzech braci i kazdy ma identycznego hehe :lol: co w tym dziwnego??
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1893
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez slawek5t » 24 mar 2012, o 22:34

Piaggio, no że nadal ludzie tak bardzo kochają golfy 3 tdi :D
Wszyscy w rodzinie je kupują :D
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez SotoM » 24 mar 2012, o 23:21

reset1990 napisał(a):wymieniłem filter paliwa.. swiece sprawdzałem grzeja wszystkie .. prad do swiec dochodzi .. rozrusznik tez zrobiłem (oprucz bendixa) ... przed filtrem wstawiłem zaworek ... nowa kostka stacyjki .. nowy czujnik od temperatury
a jaki masz kat wtrysku i temp paliwa...??
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez kusiu » 25 mar 2012, o 01:21

slawek5t napisał(a):W twoim i twojego brata golfie te same usterki ? ? ?
U niego tez rozrusznik padł jak u ciebie ? ? ?

Jaki to silnik ? - od tego zacznijmy


Czytaj ze zrozumieniem Sławcio :P On pisał tylko o golfinie brata :) No a my bez logów nie poradzimy nic. Możesz sprawdzic ewentualnie, czy rozrząd nie przeskoczył o ząbek.
Avatar użytkownika
kusiu
Badacz tematu
 
Posty: 156
Dołączył(a): 23 mar 2011, o 16:21
Lokalizacja: Olsztyn

Postprzez slawek5t » 25 mar 2012, o 01:48

kusiu napisał(a):Czytaj ze zrozumieniem Sławcio On pisał tylko o golfinie brata No a my bez logów nie poradzimy nic. Możesz sprawdzic ewentualnie, czy rozrząd nie przeskoczył o ząbek.


Chodzi o to że w innym temacie pisał iż ma w swoim golfie podobne usterki ;) :p
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez kusiu » 25 mar 2012, o 11:49

slawek5t napisał(a):Chodzi o to że w innym temacie pisał iż ma w swoim golfie podobne usterki ;) :p

A na inny temat użytkownika nie zwróciłem uwagi, odnosiłem się do tego tematu :P
W każdym bądź razie komputer przydałoby się podłączyć by zdiagnozować przyczynę :)
Avatar użytkownika
kusiu
Badacz tematu
 
Posty: 156
Dołączył(a): 23 mar 2011, o 16:21
Lokalizacja: Olsztyn

Następna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 10 gości