Piszczący pasek wieloklinowy

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Piszczący pasek wieloklinowy

Postprzez Inspectah » 24 wrz 2014, o 19:38

Witam,

od zakupa auta borykam się z piszczącym paskiem wieloklinowym. Niestety poprzedni temat poszedł na trzecią stroną i nie mogę go nawet podbić, więc nadal nie dostałem satysfakcjonującej odpowiedzi.
Do sedna, gdy odpalam auto na zimnym, strasznie piszczy pasek, pasek i pompa wody są nowe, jednak koło chyba pozostało nie wymienione, tak obstawiam po wyrobionych rowkach od paska. Po psiknięciu WD-40 na okolicy pompy wody, piski ustają, ale to tylko na chwilę. Próbowalem go naciągnąć, poluźnić przez alternator, jednak problem był ten sam. Nie wiem jednak jaka ma być temperatura silnika, waha mi sie w okolicach 70-80 stopni, ale wydaje mi się że to może być przez termostat, chyba? Albo przez niedomagającą pompę wody, bo dolny wąż od chłodnicy jakby był zimny, choć czasem bywa też ciepły jak przejadę się po mieście, po szybszych trasach jest zimny.

Piski ustają gdzieś po 2-3 minutach od odpalenia. Denerwuje mnie jeszcze jeden fakt - auto gaśnie na zimnym przy pierwszym odpaleniu, wcześniej tak się nie działo. Jakieś pomysły? Każda porada jest dla mnie cenna, trochę wtopiłem z kupnem tego auta, ale może powoli uda mi się doprowadzić do zadowalającego stanu.
Inspectah
Berbeć
 
Posty: 20
Dołączył(a): 11 sie 2014, o 20:58
Lokalizacja: Gdańsk

Piszczący pasek wieloklinowy

 

Postprzez Pozor » 24 wrz 2014, o 20:11

te silniki mają problem z klinem na wale korbowym , więc zobacz czy koło pasowe ci nie bije na boki , jeżeli tak to czop do szlifu i nowe koło zębate trzeba dać. więc to jest recepta na twój problem
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez Inspectah » 4 paź 2014, o 15:33

Dzisiaj trochę posiedziałem przy golfie i po zdjęciu paska pokręciłem trochę altkiem. Kręcąc w prawą stronę nic się nie działo, jednak jak w lewą stronę zacząłem kręcić to słyszałem lekkie piski. Być może przy przeciązeniu na pasku altek dostaje oporu i łożysko piszczy. Tak może być?
Inspectah
Berbeć
 
Posty: 20
Dołączył(a): 11 sie 2014, o 20:58
Lokalizacja: Gdańsk

Postprzez palio » 4 paź 2014, o 15:35

Może tak być jak najbardziej.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Inspectah » 4 paź 2014, o 15:52

Wymiana łożyska jest trudna? W sumie móglbym sam sie tego podjąć, ale jeśli trzeba mieć jakieś odpowiednie narzędzia to odpuszczę.
Inspectah
Berbeć
 
Posty: 20
Dołączył(a): 11 sie 2014, o 20:58
Lokalizacja: Gdańsk

Postprzez pawelus6 » 4 paź 2014, o 17:29

Mógłbys samemu, tutaj poradnik:
http://forum.vwgolf.pl/viewtopic.php?f=14&t=508074

Ale dajac np do regeneracji masz pewnosc ze dobrze + gwarancja. Ja dawałem 200zł jakos za taką usługe.
Mój golf Variant
AAZ: KKK K14~1.5Bar, Skrzynia CTN(TDi), dół TDi.
Avatar użytkownika
pawelus6
Gaduła
 
Posty: 575
Dołączył(a): 17 cze 2012, o 18:49
Lokalizacja: Śląsk, Knurów
Rocznik: 0
Silnik: Dziala
Paliwo: ON
Nadwozie: kombi

Postprzez Inspectah » 4 paź 2014, o 21:11

Jednak wolę sam się pomęczyć :)
Inspectah
Berbeć
 
Posty: 20
Dołączył(a): 11 sie 2014, o 20:58
Lokalizacja: Gdańsk

Postprzez rawracer » 6 paź 2014, o 07:09

na tym altku podejrzewam ze masz zwykla rolke,czy tak jest?
rolka ze sprzegielkiem i problem rozwiazany.
przerabialem ten problem,wymienialem paski,lozyska w altku,komutator przy okazji,nowe kolo dalem i wciaz to samo bylo.
Rolka kolego ze sprzegielkiem!
rawracer
Czytacz
 
Posty: 47
Dołączył(a): 12 sie 2011, o 13:55
Lokalizacja: Kielce


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 7 gości