[AAZ] Oszalał ... Na cieplym silniku

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

[AAZ] Oszalał ... Na cieplym silniku

Postprzez MTi » 4 gru 2012, o 20:07

Witam, mam kolejny problem z swoim AAZ'tem .... silnikiem z poniemieckich czołgów......
A mianowicie...
Zmieniałem dziś koła na zimowe [ chociaż to na pewno nie ma nic do rzeczy ]
i jade... siuuu ... 5 min i Silnik oszalał .....
jak sie tylko nagrzał, obroty podskoczyły na biegu jałowym do 16oo'set ... [ normalnie trzymał 1ooo , 11oo na przyśpieszaczu. ] Po zgaszeniu silnika, i ponownym uruchomieniu obroty sa w normie i po kilku sec, rosną do 16oo .... co mogło sie mu stać? ... Nagle mnie moja maszynka tym zaskoczyła, i nie wiem co z tym zrobić... czytałem tematy o silnikach, które właśnie na jałowym uzyskuja same od siebie wysokie obroty, ale nie reagują na gaz, mój normalnie reaguje na gaz, tylko tyle ze .... od 16oo ..
Poradzicie coś.?

[ Dodano: 2012-12-05, 20:09 ]
coś nowego zauwazyłem, obroty gdy juz urosną moge zbić obciązeniem ... [ odpale dmuchawe, swiatła, dlugie ] i spadaja, ale przygazuje i wracają .. .
MTi
Badacz tematu
 
Posty: 291
Dołączył(a): 12 kwi 2011, o 18:41
Lokalizacja: KN-a

[AAZ] Oszalał ... Na cieplym silniku

 

Postprzez paliwo » 6 gru 2012, o 13:04

masz gdzieś wycieki oleju z lewej strony lub od strony skrzyni? jeżeli są to uszczelniacz na wale do wymiany.
paliwo
Badacz tematu
 
Posty: 304
Dołączył(a): 3 mar 2008, o 20:48
Lokalizacja: Suwałki

Postprzez MTi » 6 gru 2012, o 17:24

od strony skrzyni wszystko musi byc ok, bo wymieniana była jakies 3 miesiące temu, uszczelniacze i olej nowy.
Stan oleju sprawdzałem i wg Bagnetu w normie.
Ogólnie problem minął, po tym jak na 2'jce go podusiłem az prawie tłoki przez maske wyleciały, [ uroki Gov modu xd ] i przeszło, jednak dziwi mnie to....
a i jeszcze cos.. czasami ma tak, ze silnik pracuje normalnie a na brotomierzu 0, 3 sec i wraca do normy... jakieś pomysły.?
PozdraVWiam ;)
MTi
Badacz tematu
 
Posty: 291
Dołączył(a): 12 kwi 2011, o 18:41
Lokalizacja: KN-a

Postprzez witboy » 6 gru 2012, o 17:34

pasek sie przyslizguje alternatora, bo obr sa z alternatora brane ew cos zasniedzialo ew moze wilgoc
Avatar użytkownika
witboy
Ekspert
 
Posty: 1914
Dołączył(a): 28 sie 2011, o 22:55
Lokalizacja: płock
Rocznik: 1993
Silnik: aaz
Paliwo: ON
Nadwozie: 3-drzwiowe

Postprzez MTi » 6 gru 2012, o 22:40

witboy napisał(a):pasek sie przyslizguje alternatora, bo obr sa z alternatora brane ew cos zasniedzialo ew moze wilgoc

Pasek tez ma z 2 miesiące....
No faktycznie dzieje sie tak w wilgotne dni...

[ Dodano: 2012-12-13, 14:36 ]
Nasłuchiwałem ostatnio silnik'a, i wyczułem suche stuki w okolicach pompy/pasków.. zaczynam sie obawiać o nieszczęsny klin... można go jakoś dojrzeć czy trzeba ściągać kółeczko napędzające pompę wspomagania.?
MTi
Badacz tematu
 
Posty: 291
Dołączył(a): 12 kwi 2011, o 18:41
Lokalizacja: KN-a


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

cron