Okrągła wtyczka przy silniku

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Okrągła wtyczka przy silniku

Postprzez Krzysztof » 8 kwi 2013, o 17:25

Witam mam następujący problem mianowicie kupiłem niedawno golfa 3 1.9 td i podczas jazdy trochę szarpie podczas przyspieszania szczególnie na 3 i 4 biegu po oględzinach znalazłem taką kostkę http://img705.imageshack.us/img705/2360 ... 113117.jpg w której chyba się oderwały kable dwa bo są owinięte taśmą izolacyjną nie wiem od czego one są, i nie wiem czy to ma coś stycznego z szarpaniem silnika dodam jeszcze że podczas odpalania rano gdy już auto niby odpali to gaśnie za chwilę dopiero tak za drugim trzecim razem odpali normalnie.
Czy to tak jak wyczytałem trzeba wyczyścić nastawnik czy ta wtyczka ma coś z tym wspólnego.
Pozdrawiam
Tyntyryntyn puci puci
Avatar użytkownika
Krzysztof
Czytacz
 
Posty: 27
Dołączył(a): 24 mar 2013, o 19:40
Lokalizacja: google

Okrągła wtyczka przy silniku

 

Postprzez paxstor » 8 kwi 2013, o 17:37

Krzysztof, Z tego co wiem to jest główna wiązka wiec kable możesz sprawdzić :niepewny:
Avatar użytkownika
paxstor
Members
 
Posty: 752
Dołączył(a): 28 lut 2011, o 21:08
Lokalizacja: Ostrołęka

Postprzez Krzysztof » 8 kwi 2013, o 17:42

Te dwa kable to jakby miały być tam gdzie to białe. Spróbuje przylutować jakoś te kable i zobaczę czy coś się zmieni. A w jaki sposób się tą wtyczkę wyciąga bo tak jak by się miało kręcić ale tu nie da rady albo tak mocno trzyma. Nie chcę ni9czego tam pozrywać.
Tyntyryntyn puci puci
Avatar użytkownika
Krzysztof
Czytacz
 
Posty: 27
Dołączył(a): 24 mar 2013, o 19:40
Lokalizacja: google

Postprzez Sparky » 8 kwi 2013, o 17:45

Przekręcasz w lewo i wtedy wysuwasz ją. ;-)
Avatar użytkownika
Sparky
Czytacz
 
Posty: 30
Dołączył(a): 26 lut 2013, o 18:58
Lokalizacja: Ostrowiec Św.

Postprzez Krzysztof » 9 kwi 2013, o 15:13

Dałem te kable z powrotem i nic nie pomogło. Silnik jak szarpać szarpie.
Może to jednak nastawnik pompy, lub filtr paliwa. Dodam jeszcze że szarpie bardziej jak się rozgrzeje silnik. Szarpie na 3 i 4 biegu tak od 1500obr do 2500.

[ Dodano: 2013-04-14, 16:11 ]
Witam. Wtyczka nie miała nic do tego. Przy dalszych oględzinach okazało się że przewody podciśnieniowe są uszkodzone, przetarte wymieniłem te od czujnika pod filtrem paliwa idące do tego jak by zaworka koło turbiny dwie sztuki oraz ten idący w prawo koło pompy, szarpanie jest znacznie mniejsze szybko wkręca się na obroty lepiej przyspiesza. Może mi ktoś podpowiedzieć czy są jeszcze jakieś przewody podciśnieniowe które należy wymienić bo nie mogę ich zlokalizować, lub ewentualnie co jeszcze posprawdzać lub poczyścić.
Pozdrawiam.
Ostatnio edytowano 9 kwi 2013, o 15:14 przez Krzysztof, łącznie edytowano 1 raz
Tyntyryntyn puci puci
Avatar użytkownika
Krzysztof
Czytacz
 
Posty: 27
Dołączył(a): 24 mar 2013, o 19:40
Lokalizacja: google


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości