odpala tylko po dodaniu gazu (tdi 1z)

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

odpala tylko po dodaniu gazu (tdi 1z)

Postprzez Matteusz50 » 6 sty 2014, o 22:02

Witam, mam odwieczny problem z odpalaniem Golfa 3 tdi 1z 90km a mianowicie: auto zimne odpalam kręce rozrusznikiem daje gazu odpali po 3 sekundach, jak ciepły dam gazu odpali odrazu, nie dam gazu w żadnym przypadku nie odpali, robiłem tak jak było opisane na forum że trzeba na vagu i nic nie pomogło ale zrobiłem zrzuty z ekranu, prosze o pomoc bo już mi delikatnie mówiąc rece opadają z tym autem a stało to się z dnia na dzień, co moge z tym zrobić sam czy dać do mechanika? a oto błedy które wyskoczyły
VAG-COM Version: Release 311.2-N

Control Module Part Number: 028 906 021 AF
Component and/or Version: 1,9l R4 EDC SG D70
Software Coding: 00000
Work Shop Code: WSC 00054
3 Faults Found:
00741 - Brake Pedal Monitoring
27-10 - Implausible Signal - Intermittent
00625 - Vehicle Speed Signal
27-10 - Implausible Signal - Intermittent
01117 - Generator Terminal DF Load Signal
27-10 - Implausible Signal - Intermittent

Obrazek
Obrazek

[ Dodano: 2014-01-06, 21:53 ]
Odłączyłem czujnik temperatury i świece grzeją bez końca a odpala tak samo. przepraszam za zdjęcia bo jakość fatalna. może zmieniony kąt pompy wtryskowej? :cry:
Matteusz50
Matteusz50
Berbeć
 
Posty: 8
Dołączył(a): 3 lip 2011, o 13:40
Lokalizacja: Nowy Tomyśl

odpala tylko po dodaniu gazu (tdi 1z)

 

Postprzez palio » 6 sty 2014, o 23:03

Kąt wtrysku sprawdzamy w BS nie w MS

00741 - Układ nadzorowania pedału hamulca - Monitoring statusu pozycji pedału
czujnik pedału hamulca, najlepiej wymień

00625
Sygnał prędkości jazdy. Niedopuszczalna wartość sygnału.

1. 01117
Sygnał obciążenia zacisku DF alternatora. Niedopuszczalna wartość sygnału. Sprawdź przewody od altka i regulator napięcia

Błędy po wykasowaniu powracają?

Co do odpalania - obstawiam kostkę stacyjki.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Matteusz50 » 6 sty 2014, o 23:24

co to ms i bs? pedał hamulca to zbyt mały pobór prądu z tyłu bo mam diody, regulator napiecia nowy jest i alternator po regeneracji, kostke wymienie na koniec tygodnia i zobaczymy
Matteusz50
Matteusz50
Berbeć
 
Posty: 8
Dołączył(a): 3 lip 2011, o 13:40
Lokalizacja: Nowy Tomyśl

Postprzez palio » 7 sty 2014, o 22:46

BS - bassic settings - nastawy podstawowe
MS - Measuring Blocks - bloki pomiarowe statyczne

Skasuj błędy i sprawdź czy powrócą.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Matteusz50 » 7 sty 2014, o 23:12

skasowałem i wyskoczyłyy te same. To z tym odpalaniem stacyjka robi zwarcie tak? wymienie w sobote to zobacze
Matteusz50
Matteusz50
Berbeć
 
Posty: 8
Dołączył(a): 3 lip 2011, o 13:40
Lokalizacja: Nowy Tomyśl

Postprzez palio » 8 sty 2014, o 21:05

Nie zwarcie tylko nie łączy któryś styk. Żeby to zobaczyć musiałbyś rozebrać starą kostkę.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Matteusz50 » 9 sty 2014, o 13:37

dziś wymieniłem przekaźnik 109 w skrzynce bezpieczników stary ale nadal tak samo i zauważyłem że ten przekaźnik się grzeje wszystkie zimne tylko ten można powiedzieć nawet że delikatnie gorący, może jakieś zwarcie? jutro pojade po kostke stacyjki może tam jest zwara? :?:
Matteusz50
Matteusz50
Berbeć
 
Posty: 8
Dołączył(a): 3 lip 2011, o 13:40
Lokalizacja: Nowy Tomyśl

Postprzez palio » 9 sty 2014, o 22:00

Mój również robi się ciepły, na razie jest wszystko ok.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Matteusz50 » 15 sty 2014, o 18:11

opisze moje odpalanie golfa: wkładam kluczyk przekręcam jest zapłon kontrolki świecą przekręcam dalej wszystko gaśnie przekręcam jeszcze dalej zapala się tak jakby wszystko na nowo także świece i kręci rozrusznik i kontrolka od świec potem 2 razy mrugnie, a i przy kreceniu rozrusznika musze dać gazu do połowy chociaż bo jak nie dam to moge zapomnieć że odpali. Co to może wkońcu być bo już walcze z tym pół roku i nic żadnej poprawy i nic się nie pogarsza.

[ Dodano: 2014-01-25, 16:39 ]
Dzięki palio wymieniłem stacyjke i Golf odpala tak jakby z fabryki wyjechał. Pozdrawiam :) :lol:
Matteusz50
Matteusz50
Berbeć
 
Posty: 8
Dołączył(a): 3 lip 2011, o 13:40
Lokalizacja: Nowy Tomyśl


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości