nie odpala :(

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

nie odpala :(

Postprzez starszy122 » 1 lis 2012, o 13:52

Witam. Mam mały problem z moją golfiną. Otóż ostatnio chyba przeholowałem z rezerwą paliwa (wskaźnik poziomu paliwa oszukuję w moim golfie) i przy kolejnym odpalaniu silnik chwilę zagadał i zgasł. Kolejne kręcenie rozrusznikiem nic nie dało. Po wlaniu paliwa dalej nic. poluzowałem nakrętki od wtrysków żeby odpowietrzyć układ ale wygląda na to ze paliwo nie dochodzi do wtrysków. Proszę o poradę co robić ? Samochód jest mi potrzebny do dojazdów do pracy :(
Avatar użytkownika
starszy122
Berbeć
 
Posty: 12
Dołączył(a): 31 sie 2009, o 15:37
Lokalizacja: Śrem

nie odpala :(

 

Postprzez kamilkol20 » 1 lis 2012, o 14:38

hmmm kolego co by ci tu powiedziec w dislu nie ma takiej wielkiej mecyji sprawdz sobie filtr paliwa może tak ssał resztki paliwa ze wciągną jakis syf a wogole jak krecisz to idzie paliwo przez przewody ??
Avatar użytkownika
kamilkol20
Czytacz
 
Posty: 139
Dołączył(a): 25 gru 2010, o 14:32
Lokalizacja: Zamość (LZA .....)

Postprzez starszy122 » 1 lis 2012, o 15:00

przez filtr paliwo przechodzi i jest widoczne w tym grubszym wężyku, ale dalej w tym cienkim nie ma

Plak w dolot powietrza ożywił autko :) Dzięki za pomoc.

Pozdro
Avatar użytkownika
starszy122
Berbeć
 
Posty: 12
Dołączył(a): 31 sie 2009, o 15:37
Lokalizacja: Śrem


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości