mam problem z odpaleniam

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

mam problem z odpaleniam

Postprzez paliwo » 3 maja 2013, o 18:45

Witam mam problem z odpaleniem swojego mk3 jak poruszam stacyjką to pali normalnie próbowałem zobaczyć kostki za stacyjką jak ją ruszam to pali. a jak postoi potem 2 godziny to znowu to samo nie chce palić a na krótko to nie chcę go odpalać bo szkoda jest mi go. Co może być
paliwo
Badacz tematu
 
Posty: 304
Dołączył(a): 3 mar 2008, o 20:48
Lokalizacja: Suwałki

mam problem z odpaleniam

 

Postprzez palio » 3 maja 2013, o 18:55

Możliwe, że do wymiany jest kostka stacyjki.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez paliwo » 3 maja 2013, o 20:12

A ciężko jest się do niej dostać
paliwo
Badacz tematu
 
Posty: 304
Dołączył(a): 3 mar 2008, o 20:48
Lokalizacja: Suwałki

Postprzez palio » 3 maja 2013, o 20:26

Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez hanawald » 3 maja 2013, o 20:28

stawiał bym na kostke w stacyjce ;-)
Avatar użytkownika
hanawald
Members
 
Posty: 1461
Dołączył(a): 21 wrz 2012, o 15:17
Lokalizacja: dobrzyn nad wisłą CLI
Rocznik: 97
Silnik: 1.9 tdi
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez scyzormks » 4 maja 2013, o 13:45

Oznaki kostki stacyjki :kwasny:
Avatar użytkownika
scyzormks
Gaduła
 
Posty: 633
Dołączył(a): 17 maja 2012, o 16:53
Lokalizacja: Wojkowice

Postprzez ssiiwwyyy » 6 maja 2013, o 14:11

popryska W40 kostkę może styki nie łączą
Avatar użytkownika
ssiiwwyyy
Badacz tematu
 
Posty: 352
Dołączył(a): 21 lis 2011, o 18:21
Lokalizacja: Wrocław


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Yahoo [Bot] i 11 gości