Logi do oceny notlauf 120km/h

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Logi do oceny notlauf 120km/h

Postprzez baran63 » 23 lis 2014, o 10:33

Witam
Mam problem z IBIZA 1.9 TDI
przy "120km/h" auto wchodzi w tryb awaryjny, podczas jazdy mryga kontrolka świec żarowych po wciśnięciu pedału hamulca gaśnie
czynności wykonane
-wymieniony N75
-wyczyszczony EGR
-wyczyszczony przepływomierz
-wymienione wszystkie przewody podciśnieniowe

auto jest dość dynamiczne

poniżej wrzucam logi i kody błędów
DYNAMICZNE:
Grupa 004, 003, 008:
Grupa 011, 010, 008:

STATYCZNE:
Grupa 001, 003, 008:

kody błędów
00741
00575
Proszę o rozszyfrowanie.
edit
Logi robione przed wymianą węża do ECU i węża idącego z N75 gdzieś podłączonego do silnika na dole, przed czyszczeniem przepływki
baran63
Czytacz
 
Posty: 26
Dołączył(a): 23 lis 2014, o 10:31
Lokalizacja: Płock

Logi do oceny notlauf 120km/h

 

Postprzez palio » 23 lis 2014, o 10:48

Podaj dokładne opisy błędów.

575 - przeładowanie (notlauf)

00741 - błąd pedału hamulca stąd świecąca kontrolka świec. Sprawdź czy masz światła stopu. Za pewne do wymiany czujnik. Znajduje się pod pedałem hamulca.

Po wykasowaniu błędy wracają? Robiłeś logi po wymianie wężyków? Dobrze masz wszystko podłączone?

Jeną z przyczyn przeładowania jest
- połączenia węży układu dolotowego (zamienione lub źle osadzone)


<
2.jpg

<
3.jpg
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez baran63 » 23 lis 2014, o 11:29

wymieniłem N75 na jakiś starszego typu, dali taki na szrocie, ma on 2 wejśćia rozgałęziłem jedno z nich trójnikiem, zrobie za chwile zdjęcia jak mam podłączone

mam podłączone tak mam nadzieje że dość jasno to oznaczyłem

<
1.jpg

<
2.jpg

<
3.jpg

<
4.jpg

<
5.jpg

<
6.jpg

<
7.jpg

<
8.jpg

<
9.jpg

<
10.jpg

<
11.jpg
baran63
Czytacz
 
Posty: 26
Dołączył(a): 23 lis 2014, o 10:31
Lokalizacja: Płock

Postprzez palio » 23 lis 2014, o 15:01

Coś tu nie pasuje.

W logach doładowanie jak w 1Z a na załączonych zdjęciach jest AFN.

Tu masz schemat jak powinno prawidłowo wyglądać podłączenie wężyków
<
1.jpg



Jeszcze mi powiedz jaka turbina tam siedzi. VNT czy na WG?
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez baran63 » 23 lis 2014, o 16:27

Nie mam pojęcia da się to jakoś sprawdzić ? Czyli co bym musiał zmienić żeby było dobrze ?trochę nie rozumiem schematu

Na innym forum napisali mi ze mam zły zawór n75 ze to egr od 1,9 td. Rozumiem ze maja byc 2 takie same jak na zalaczone na ostatnim schemacie ?
baran63
Czytacz
 
Posty: 26
Dołączył(a): 23 lis 2014, o 10:31
Lokalizacja: Płock


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 18 gości