kończące sie turbo??

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

kończące sie turbo??

Postprzez maximus_spi » 1 maja 2014, o 19:02

Witam,od paru dni niepokoi mnie pewien objaw a mianowicie podczas przyspieszania słychac przerażliwe wycie spod maski i to na max 2,5tys obr poniewaz na wyzsze ciezko wchodzi a gdy juz dobije do 3,2tys powiedzmy na 3-4 biegu to czuc szarpniecia albo tak chocby przerywał i do tego wyje juz tak ze nawet radio zagłusza,przyspieszenie jako tako jest ale nie jest to to co jeszcze pare dni temu,chocby apogeum jego to bylo 2,5 tys obr i koniec....napewno nie jest to normalna praca silnika,pierwsze co to z podobnych objawow innych uzytkownikow obstawiam ze cos dzieje sie z turbina ale chyba bez obszernej diagnostyki sie nie obędzie....moze ktos ma jakies sugestie i podpowie co to moze za ustrojstwo byc? :-(
Avatar użytkownika
maximus_spi
Gaduła
 
Posty: 581
Dołączył(a): 14 lip 2012, o 10:43
Lokalizacja: SPI
Rocznik: 95
Silnik: 1.9 TDI
Paliwo: ON
Nadwozie: 3-drzwiowe

kończące sie turbo??

 

Postprzez palio » 1 maja 2014, o 19:08

Logi, logi, logi.
Sprawdzić błędy zapisane w sterowniku. Posprawdzaj wszystkie wężyki, n75, wszystkie rury od ICka, sam ICek czy szczelny.


Może zapodaj filmik. Będzie łatwiej o diagnozę.
Ostatnio edytowano 1 maja 2014, o 19:12 przez palio, łącznie edytowano 1 raz
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez maximus_spi » 1 maja 2014, o 19:12

poki co zaobsrwowałem spore pocenie sie olejem ruł co idą z ICka
Avatar użytkownika
maximus_spi
Gaduła
 
Posty: 581
Dołączył(a): 14 lip 2012, o 10:43
Lokalizacja: SPI
Rocznik: 95
Silnik: 1.9 TDI
Paliwo: ON
Nadwozie: 3-drzwiowe

Postprzez palio » 1 maja 2014, o 19:15

To musisz to poprawić. Rury muszą być szczelne. Może rzeczywiście turbo puszcza olej i zbliża się jej kres.

Ubywa Ci oleju? Jakie dolewki stosujesz na 1000km? Spróbuj obadać jak duży jest luz na wirniku.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez maximus_spi » 1 maja 2014, o 19:20

no wlasnie w tym sek ze oleju nie ubywa od wymiany czyli jakies 6 tys km nie dolalem ani grama a na bagnecie olej ani drgnie a ruły uwalone na maxa,wczesniej takie nie były i było wszystko ok....na dniach musze to jakos ogarnac i dam znac co i jak bo narazie obstawiam najczarniejszy scenariusz czyli turbo :-(
Avatar użytkownika
maximus_spi
Gaduła
 
Posty: 581
Dołączył(a): 14 lip 2012, o 10:43
Lokalizacja: SPI
Rocznik: 95
Silnik: 1.9 TDI
Paliwo: ON
Nadwozie: 3-drzwiowe

Postprzez palio » 1 maja 2014, o 19:22

Posprawdzaj dokładnie odmę. Rozbierz wyczyść i kup nowe oringi.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez maximus_spi » 1 maja 2014, o 19:30

bardzo mozliwe z ta odma poniewaz juz jakis czas temu mechanik powiedział mi ze leje mi sie własnie z odmy ale czy to az wiazałoby sie z takimi objawami jakie opisałem??
Avatar użytkownika
maximus_spi
Gaduła
 
Posty: 581
Dołączył(a): 14 lip 2012, o 10:43
Lokalizacja: SPI
Rocznik: 95
Silnik: 1.9 TDI
Paliwo: ON
Nadwozie: 3-drzwiowe

Postprzez palio » 1 maja 2014, o 19:33

Ciężko powiedzieć. Wcale tak nie musi być.

Nagraj filmik. Może coś będzie słychać i coś się więcej powie na temat.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez maximus_spi » 1 maja 2014, o 19:37

Ok dzieki,jutro postaram sie nagrac tego wyjacego klekota i byc moze podjade gdzies na diagnostyka bo juz sam nie wiem
Avatar użytkownika
maximus_spi
Gaduła
 
Posty: 581
Dołączył(a): 14 lip 2012, o 10:43
Lokalizacja: SPI
Rocznik: 95
Silnik: 1.9 TDI
Paliwo: ON
Nadwozie: 3-drzwiowe

Postprzez palio » 1 maja 2014, o 19:39

No zrób diagnostykę - błędy i komplet logów. Wrzuć do tematu.
Przy okazji posprawdzałbym jeszcze okablowanie n75 i wtrysku sterującego.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Pozor » 1 maja 2014, o 22:45

pierw sprawdź luzy na wirniku i czy w dolocie od wirnika turba nie ma oleju . Po drugie jeżeli masz oil catch tanka to na chwilę odłącz go i podłącz jak było oryginalnie wtedy olej będzie szedł w dolot i będzie wyciekał w ewentualnych dziurach od IC albo w przewodach wtedy rób logi czy noulauf się nie załączył i jedziesz dalej.
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość