Golf 3 1,9tdi 90km Kopci na biało

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Golf 3 1,9tdi 90km Kopci na biało

Postprzez Adi318 » 16 maja 2012, o 22:34

Witam.Koledzy mam problem od paru dni mój golfik na rozgrzanym silniku zaczyna puszczać chmure dymu białego....zapala normalnie,nie stracił mocy wszystko jest wporzadku oprocz tego ze na dogrzanym silniku jak przegazuje to jest za mną biało:(i silnik jakby pracował na 3gary ale tez nie za kazdym razem tak bywa. sprawdziłem wtryski,filter paliwa itp.Prosze o pomoc:(
Adi318
Berbeć
 
Posty: 2
Dołączył(a): 16 maja 2012, o 22:26
Lokalizacja: Kłodawa

Golf 3 1,9tdi 90km Kopci na biało

 

Postprzez radomiak » 17 maja 2012, o 09:53

a nie ubywa plynu chlodzacego i nie podniusl ci sie stan oleju????
VW GOLF 1,9TDI 1z GT 66KW/90KM 95r
Yaesu FT-857D/President Texas/HF-P1/HV-10
Avatar użytkownika
radomiak
Gaduła
 
Posty: 464
Dołączył(a): 11 paź 2008, o 12:10
Lokalizacja: KOŁOBRZEG

Postprzez pietrasiak2 » 17 maja 2012, o 10:04

Sprawdź czy węże nie puchną i nie wali ciśnienia do zbiornika wyrównawczego bo to objaw uszczelki pod głowicą :-) :-) :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez patrolfak » 17 maja 2012, o 10:41

Miałem ten sam problem. Wąż od turbo wymień bo pewnie jest dziurawy :)
VW Golf Mk1 VR6
Avatar użytkownika
patrolfak
Members
 
Posty: 1059
Dołączył(a): 18 sie 2011, o 21:19
Lokalizacja: Poznań

Kopci na biało

Postprzez Adi318 » 17 maja 2012, o 12:46

koledzy wszystko jest wporzadku nie ubywa płynu,oleju,nie puchna węże itp.wszystko jest Niby dobrze a jednak kopci na rozgrzanym silniku i trzesię budą.:(
Adi318
Berbeć
 
Posty: 2
Dołączył(a): 16 maja 2012, o 22:26
Lokalizacja: Kłodawa

Postprzez AdiK__ » 17 maja 2012, o 13:00

Ja bym sprawdził luz na osi wirnika bo skoro dymi na biało to przyczyną bedzie coś z turbo.
Avatar użytkownika
AdiK__
Members
 
Posty: 1637
Dołączył(a): 19 sty 2011, o 15:49
Lokalizacja: Sokółka
Rocznik: 2003
Silnik: AVF+
Paliwo: ON
Nadwozie: kombi

Postprzez patrolfak » 17 maja 2012, o 14:51

no to mówię że Turbo. Albo ten wąż weź sprawdź czy dziurawy nie jest albo turbo już dogorywa i przyszedł na nie czas : :dontgetit:
VW Golf Mk1 VR6
Avatar użytkownika
patrolfak
Members
 
Posty: 1059
Dołączył(a): 18 sie 2011, o 21:19
Lokalizacja: Poznań

Postprzez pietrasiak2 » 17 maja 2012, o 14:59

Adi318 napisał(a):.zapala normalnie,nie stracił mocy wszystko jest wporzadku

To nie objaw turbiny i przepływki
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez palio » 17 maja 2012, o 15:01

a może kolego wtryski Ci leją?
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez patrolfak » 17 maja 2012, o 15:04

Chociaż w sumie gdyby to turbina to by na mocy stracił ... A dziwne że nie traci. Może jakiejś wachy zalałeś od pana Zenka z pod lady ? :P
VW Golf Mk1 VR6
Avatar użytkownika
patrolfak
Members
 
Posty: 1059
Dołączył(a): 18 sie 2011, o 21:19
Lokalizacja: Poznań

Postprzez k-m-r1 » 17 maja 2012, o 16:43

VAG podepnij odczytasz co sie da ...
Polska wersja programu MACH3 cnc---- Makra do palników ,magazynków, THC, OHC---- EKRANY dla firm i producentów maszyn ---- budowa sprzedaż maszyn Plazmy, Elektrodrążarki, Frezarki ,Tokarki, Gietarki, inne maszyny
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2080
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 25 gości