Golf 3 1.9D 1Y - ciężko odpala.

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Golf 3 1.9D 1Y - ciężko odpala.

Postprzez oldsoul » 6 lis 2012, o 17:11

Witam, mój traktorek ciężko mi odpala po nocy, trzeba kręcić jakiś czas zanim na dobre załapie, ale gdy odpali to chodzi już równo, podczas jazdy jest też wszystko ok. Problemem jest tylko i wyłącznie odpalanie ( mimo że temperatury na dworzu jeszcze nie spadają zbyt często poniżej zera).

Co i jak sprawdzać?
oldsoul
Czytacz
 
Posty: 129
Dołączył(a): 23 lut 2011, o 21:31
Lokalizacja: Tuchola

Golf 3 1.9D 1Y - ciężko odpala.

 

Postprzez karolulewicz » 8 lis 2012, o 22:44

Sprawdzałes czy paliwo się nie cofa i czy masz powietrze w przewodach paliwowych ?? I czy świece sprawne czy jak kilka razy podgrzejesz jest lepiej .
karolulewicz
Czytacz
 
Posty: 101
Dołączył(a): 13 lut 2012, o 23:22
Lokalizacja: Szczecinek

Postprzez romano » 9 lis 2012, o 20:00

Podłącze się pod temat bo mam taki sam silnik.
Mój dla odmiany pali od strzała ale jak już zapali to szarpie przez parę sekund tak jak by zapłony wypadały(tak jest w temperaturze od +5 do -5). Poniżej -5 to grzeje już po dwa razy świece bo jak raz zagrzeje to nie odpala od razy tylko zaczyna załapywać na coraz to więcej cylindrów.
Może to być przyczyna za małego aku(mam 60Ah 500A) i napięcie na świecach podczas grzania to 10,5V a 11,2V na aku
świece wymienione wszystkie na nowe febi
romano
Berbeć
 
Posty: 10
Dołączył(a): 20 mar 2012, o 14:25
Lokalizacja: góry świętokrzyskie

Postprzez kamilkol20 » 10 lis 2012, o 21:22

Koledzy a może czas zawieść pompę wtryskowe do regeneracji,może być iglica przetarta i nie daje odpowiedniego cisnienia.
Avatar użytkownika
kamilkol20
Czytacz
 
Posty: 139
Dołączył(a): 25 gru 2010, o 14:32
Lokalizacja: Zamość (LZA .....)

Postprzez slawek5t » 10 lis 2012, o 22:48

romano napisał(a):11,2V na aku

1,5 V za mało. i pojemnosc 60 Ah też za mała dla diesla. Minimum 70...

A "ssanie" wyciągasz? Bo przy takich temperaturach z rana już powinienes aby silnik miał lżej
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez sugar999 » 11 lis 2012, o 14:36

Mam taki sam silnik :P i nie dawno sam borykałem sie z tym problemem... pomogła wymiana swiec żarowych (na 4 jedna grzała :lol:) i oczywiscie zapowietrzało przewody, wymieniłem ten zaworek zwrotny co jest na filtrze, jak i cały filtr... no i jak narazie pali na dotyk ;-)
sugar999
Berbeć
 
Posty: 1
Dołączył(a): 7 lis 2012, o 00:50
Lokalizacja: Podkarpacie


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 14 gości