Golf 3 1.9 TD

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Golf 3 1.9 TD

Postprzez big67 » 12 lut 2014, o 22:56

Witam
Moj golfik po 3 latach użytkowania zaczyna sie sypac.
Problem od kilku tygodni jest taki, że rano grzeje swiece i odpalam bez problemu, potem juz podswietlenie grzania swiec sie nie zapala do konca dnia. Problem w tym ze jak autko postoi ze 3h i wystygnie to nie ma szans odpalic. Dzis mechanik kazal mi wymienic przekaznik 104 i nic to nie dalo. Sprawdzony bezpiecznik tu nad serwem jest wporzadku. Czujniki temp wporzadku. Moge włanczac grzanie swiec na krotko, wszystkie swiece sa sprawne.
big67
Berbeć
 
Posty: 9
Dołączył(a): 12 lut 2014, o 22:44
Lokalizacja: Olecko

Golf 3 1.9 TD

 

Postprzez Pozor » 12 lut 2014, o 23:01

A jak pompa mokra? są bąbelki w wężykach? Wężyki przelewowe nie ciekną?
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez big67 » 12 lut 2014, o 23:12

wszystko jest suche, brak bąbelkow... moge rano odpalic jak zupelnie zimny, i moge sie pare metrow przejechac i juz swiec nie bedzie grzal i taki stan bedzie do nastepnego poranka kiedy naprawde bedzie zimny, Czy jest jakis bezpiecznik odpowiedzialny za dogrzewanie swiec?

[ Dodano: 2014-02-13, 12:00 ]
Dzis rano z ciekawosci ide rano zobaczyc czy odpale, przekrecam stacyjke, grzeje swiece, wyciagam przyspieszacz i odpalam od strzala. Silnik chwile pracuje i chowam przyspieszacz. I gasze. I znowu przekrecam kluczyk, i juz swiec nie grzeje, bez przyspieszacza nie odpala. Wiec odpalam z przyspieszaczem zaplonu i po odpaleniu chowam go. Silnik co chwile poszarpuje jak by paliwa brak. Gase auto, wkladam stary przekaznik, i odpalam i juz nie szarpie. Ale swiec nie grzeje.
big67
Berbeć
 
Posty: 9
Dołączył(a): 12 lut 2014, o 22:44
Lokalizacja: Olecko

Postprzez scyzormks » 13 lut 2014, o 15:36

Jak z kompresja?
Avatar użytkownika
scyzormks
Gaduła
 
Posty: 633
Dołączył(a): 17 maja 2012, o 16:53
Lokalizacja: Wojkowice

Postprzez big67 » 13 lut 2014, o 17:17

nie mam jak tego sprawdzic... na logike to cos gdzies oszukuje ze silnik jest cieply...

[ Dodano: 2014-02-14, 16:59 ]
zostal wymieniony czujnik przy tym krućcu I dogrzewa swiece wiec wydawalo by sie ze problem rozwiazany... ale teraz temp pokazuje 110 i termostatu nie otwera bo rura na dole zimna. Ale wody nie gotuje wiec chyba przekłamuje. Wczesnie pokazywalo max 80 stopni a tylko noga z gazu i bylo 70.
big67
Berbeć
 
Posty: 9
Dołączył(a): 12 lut 2014, o 22:44
Lokalizacja: Olecko

Postprzez BieWas » 15 lut 2014, o 09:10

Mój taki sam przypadek to byl czujnik od świec.
BieWas
Czytacz
 
Posty: 31
Dołączył(a): 2 lut 2013, o 15:05
Lokalizacja: Bielsko-Biała

Postprzez big67 » 15 lut 2014, o 13:06

i tez taka tem ci pokazuje??
big67
Berbeć
 
Posty: 9
Dołączył(a): 12 lut 2014, o 22:44
Lokalizacja: Olecko

Postprzez BieWas » 15 lut 2014, o 21:21

Gdy kontrolka od świec gaśnie i odpalisz auto jeszcze przez parę sek. jest dogrzewanie odpowiada za to przekaźnik. Albo on nawala w co wątpię na silniku jeszcze jeszcze jeden czujnik odpowiada za temperaturę silnik jeśli silnik jest ciepły zabrania na grzanie świec jeśli on ci nawalił to jest możliwe że dzieje się tak jak mówisz po 3h silnik nie jest zimny a letni a czujnik szwankuje i pokazuje temperaturę przez co więc świece w tedy mogą nie być grzane w ogóle.

Bynajmniej ja bym to sprawdził każdy ma swoja teorie i swój świat. Jeśli coś pomogłem to się ciesze a jeśli moge pomoc z chęcią pomogę.
BieWas
Czytacz
 
Posty: 31
Dołączył(a): 2 lut 2013, o 15:05
Lokalizacja: Bielsko-Biała

Postprzez big67 » 15 lut 2014, o 22:18

Czujnik o ktorym mowisz to ten w tym kroccu przy silniku... wlasnie on szwankowal. Teraz swiece za kazdym razem dogrzewa... jeden problem z glowy... tylko wskazanie temp za duze 110 C. Ale wsadzilem kilka czujnikow i kazdy to samo... zebym mial oryginal to bylo by 90... bo plynu nie gotuje...

[ Dodano: 2014-03-02, 21:59 ]
problem powrocil, znowu swiec nie dogrzewa... tylko rano grzeje....
big67
Berbeć
 
Posty: 9
Dołączył(a): 12 lut 2014, o 22:44
Lokalizacja: Olecko


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 5 gości