[1.9 TD] dziala tylko na plaku ;/

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

[1.9 TD] dziala tylko na plaku ;/

Postprzez trojeczkaGT » 17 lut 2015, o 17:07

Witam koledzy mam problem :

[...] po zamontowaniu pompy która wcześniej była w tym silniku
i ustawieniu rozrządu na znaki :

-znak na wale korbowym 0 przecięte w połowie
-blokada w otworze pompy
-blokada na wałku rozrządu

auto chodzi tylko na plaku jak psikam w dolot, gdy przestane to gasnie.

pompę mam ustawioną max w stronę silnika

w wężyku co idzie od filtra do pompy ciągle mam bąbelki powietrza, ale z wtrysków ropa leci po sama maskę.

czy taka ilość powietrza może mi robić takie problemy ?

bo jeżeli auto chodzi na plaku to nie wina rozrządu prawda ? jedynie muszę szukać w układzie paliwowym ?
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1742
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

[1.9 TD] dziala tylko na plaku ;/

 

Postprzez Adriano-19 » 17 lut 2015, o 17:41

a czy przypadkiem to ,że pompe masz maksymalnie do silnika nie zmieniło za mocno kąta wtrysku? a powiedz mi jak założyłeś pasek rozrządu, zbijałeś koło z wałka? , miałeś problemy z założeniem paska? jaki masz na to sposób
Adriano-19
Czytacz
 
Posty: 26
Dołączył(a): 9 cze 2013, o 20:22
Lokalizacja: Knurów

Postprzez trojeczkaGT » 17 lut 2015, o 18:06

nie mialem problemow z zalozeniem wiec nie zbijalem paska, zakladalem od zebatki walu potem na pompe wtryskowa potem walek rozrzadu i naciagalem, znaki mam ustawione bo na plaku chodzi i jak krece recznie to znaki tez sie pokrywaja
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1742
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Adriano-19 » 17 lut 2015, o 18:12

znaki znakami ale kąt wtrysku to calkiem coś innego skoro wyciągałeś pompe wtryskowa to juz rozregulowałeś kąt ( kąt reguluje się odchylając lub przybliżając pompe wtryskowa do bloku silnika ) potrzeba czujnka zegarowego :) kurcze a widzisz w moim nie idzie paska zalożyc na koło rozrządu tak jakby się skurczył brakuje dosłownie 2 mm
Adriano-19
Czytacz
 
Posty: 26
Dołączył(a): 9 cze 2013, o 20:22
Lokalizacja: Knurów

Postprzez trojeczkaGT » 17 lut 2015, o 23:49

panowie zamiast kombinowac tak wystarczy sciagnac calkiem napinacz ustawic pasek tak jak ma byc i zalozyc napinacz na samym koncu ;p :cwaniak:


temat mial byc o problemach z rozruchem a nie ustawianiu rozrzadu bo z tym nie mam problemu takze zglaszam temat do przeczyszczenia.
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1742
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Adriano-19 » 18 lut 2015, o 09:41

według mnie masz do ustawienia kąt wtrysku skoro ruszałeś pompe( wyciągałeś) to rozregulowałeś kąt napisałeś,że pompa max w strone silnika ,tak też na pewno być nie może no i te powietrze w przewodach tak jakby pompa ciekła? te dwie sprawy muszą być zrobione tj kat no i ewentualne uszczelnienie choć i z lejącą pompą powinien odpalić ale kąt ustaw czujnikiem zegarowym :) na plaku pali bo dostaje mieszanke razem z powietrzem i ją zapala bez plaka nie pali bo albo za późno dostaje paliwo albo go nie dostaje
Adriano-19
Czytacz
 
Posty: 26
Dołączył(a): 9 cze 2013, o 20:22
Lokalizacja: Knurów

Postprzez trojeczkaGT » 18 lut 2015, o 15:49

dzis sprawdzilem i dochodze do wniosku ze mam pompe o jeden lub dwa zabki przestawiona ;/ musze jutro znalesc szczelinomierze i ustawic pompe idealnie,

wezyki z opaskami mam skrecone mocno takze jedynie juz pompa i jej ustawienie mi zostaje bo ropy z rurki wtryskow leje jak szalona

[ Dodano: 2015-02-19, 17:38 ]
udalo sie problem rozwiazac ale poprawilem kilka rzeczy i nie wiem ktora byla w 100 % winna :

-przesunalem o 1 zabek pompe na pasku rozrzadu
-ustawilem pompe na ustawieniu ktory miala oryginalnie tzn slad
-ustawilem dzwignie od "gazu-obrotow" na znaki ktora ma

auto odpalilo od strzala nawet grzania swiec nie musialem wlaczac
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1742
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe


- - - https://fleetcorp.pl/warszawa/chopin/



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości