Ciężko odpala

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Ciężko odpala

Postprzez zbychu665 » 27 sty 2014, o 21:06

Witam. Mam problem ze swoim Golfem. Gdy na dworze jest temperatura -10st -15st (jak przez ostatnie dni) moje autko ciężko odpala, musi chwile pogiełdać zanim zaskoczy lecz gdy odpali i pochodziłby ok 4-5s i zgasiłbym go i ponownie odpalił odpala od strzału. W czym może być problem? Najgorzej jest jak są niskie temperatury rano bo później nie ma z tym większego problemu. Pomocy.
zbychu665
Czytacz
 
Posty: 21
Dołączył(a): 11 paź 2012, o 15:34
Lokalizacja: Jasło

Ciężko odpala

 

Postprzez palio » 27 sty 2014, o 21:16

Aku w jakim jest stanie?
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez hanawald » 27 sty 2014, o 21:16

sprawdz aku ewentualnie świece żarowe :-)
Avatar użytkownika
hanawald
Members
 
Posty: 1461
Dołączył(a): 21 wrz 2012, o 15:17
Lokalizacja: dobrzyn nad wisłą CLI
Rocznik: 97
Silnik: 1.9 tdi
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Gesiu_15 » 27 sty 2014, o 21:21

sprawdziłbym bym w tym przypadku świece żarowe czy grzeją :-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez KrOlikkk » 27 sty 2014, o 21:58

moze byc tak jak u mnie ze jak postoi w mrozie aku traci swoja pojemnosc, swiece pociagna prad na grzanie i trzeba krecic go troche dluzej i mozolnie to wyglada jak by wcale nie zapalil ale po chwili gada a po odpaleniu aku sie troche podladuje i juz odpali normalnie
u cb pewnie to samo
zobacz aku ewetulanie podladuj w domu sprawdz wode
ewentualnie zabieraj go na noc do domu jak beda wieksze mrozy lub ociepl go kawalkami steropianu
Avatar użytkownika
KrOlikkk
Badacz tematu
 
Posty: 230
Dołączył(a): 20 maja 2013, o 11:19
Lokalizacja: Felinów

Postprzez Gesiu_15 » 27 sty 2014, o 22:00

KrOlikkk napisał(a): ociepl go kawalkami steropianu


za 15 zł w sklepie są dostępne pokrowce na aku ;-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Pozor » 27 sty 2014, o 23:58

Koniecznie sprawdź czy 2 i 3 świeca nie jest martwa . U mnie było identycznie problemem były świece a stawiałem na kąt wtrysku :hyhy:
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez k0nr4d » 28 sty 2014, o 09:59

Winne mogą też być wtryski. U mnie jeden lał i odpalanie po nocy było mozolne, potem obrót wału i palił na ciepłym. Wrzuciłem sprawdzone 205 z AFN i przy -10 jedno grzanie świec, z czego jedna spalona, druga dogorywa, trzy obroty wału i pali.
Avatar użytkownika
k0nr4d
Gaduła
 
Posty: 424
Dołączył(a): 1 cze 2009, o 21:53
Lokalizacja: Łódź

Postprzez zbychu665 » 28 sty 2014, o 18:34

Świece mam nowe wiec to odpada, Aku kupilem wczoraj popoludniu nowy, rano przy -7 odpalił po 2-3 przerzuceniach, wiec duzo lepiej niz przy starym aku przy -10. Kat wtrysku tez byl ustawiany, wiec to pewnie wina była akumulatora, zobaczymy jak przyjada wieksze mrozy. Jak bedzie zle to napewno dam o tym znac. Na razie wszystkim dziekuje za pomoc.
zbychu665
Czytacz
 
Posty: 21
Dołączył(a): 11 paź 2012, o 15:34
Lokalizacja: Jasło


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości