Ciężko odpala na ciepłym pomocy!!!

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Ciężko odpala na ciepłym pomocy!!!

Postprzez Devilek » 29 maja 2014, o 19:49

Witam panowie wiem ze temat już poruszany , ale na prawdę nie wiem co sie dzieje u mnie z samochodem , na cieplym rozgrzanym silniku nie chce odpalić krece krece go aż w koncu odpala na zimnym pali normalnie bez problemu , gdzie szukać przyczyny ?????????? Podłączylem auto do kompa i nic nie pokazał żadnego błędu
Devilek
Berbeć
 
Posty: 4
Dołączył(a): 29 maja 2014, o 19:44
Lokalizacja: Malbork

Ciężko odpala na ciepłym pomocy!!!

 

Postprzez palio » 29 maja 2014, o 20:34

A czy jak ostygnie trochę to odpala?
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez mkkay » 29 maja 2014, o 20:37

a zobacz jak ciepły czy niema bąbelków powietrza w przewodach z filtra do pompy
moja biała strzała- moj-golf/biala-strzala-variant-1-9td-t50990.html


Nie dyskutuj z idiotą! Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
Avatar użytkownika
mkkay
Members
 
Posty: 684
Dołączył(a): 16 paź 2012, o 21:31
Lokalizacja: Bielsko-Biała

Postprzez Devilek » 29 maja 2014, o 20:39

tak jak ostygnie trochę odpala ale też ma ciężko
Devilek
Berbeć
 
Posty: 4
Dołączył(a): 29 maja 2014, o 19:44
Lokalizacja: Malbork

Postprzez palio » 29 maja 2014, o 20:42

Masz dojście do Vaga? Sprawdź jaki jest kąt wtrysku. Tylko na ciepłym silniku koniecznie.

Zrób logi statyczne grupy 001 i BS (nastawy podstawowe) 000 każdy z osobna.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Devilek » 29 maja 2014, o 21:04

ok jutro to sprawdzę , a jeszcze dodam że gdy jest ciepły i kręci bardzo dlugo i juz odpali , to jak go zgaszę i odpale szybko jeszcze raz odpala normalnie
Devilek
Berbeć
 
Posty: 4
Dołączył(a): 29 maja 2014, o 19:44
Lokalizacja: Malbork

Postprzez mkkay » 29 maja 2014, o 21:06

Devilek napisał(a):ok jutro to sprawdzę , a jeszcze dodam że gdy jest ciepły i kręci bardzo dlugo i juz odpali , to jak go zgaszę i odpale szybko jeszcze raz odpala normalnie


czyli cofa paliwo
moja biała strzała- moj-golf/biala-strzala-variant-1-9td-t50990.html


Nie dyskutuj z idiotą! Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
Avatar użytkownika
mkkay
Members
 
Posty: 684
Dołączył(a): 16 paź 2012, o 21:31
Lokalizacja: Bielsko-Biała

Postprzez Devilek » 29 maja 2014, o 21:15

czyli co jak cofa paliwo pompa paliwowa do remontu ?? czy może to rozrusznik ?
Devilek
Berbeć
 
Posty: 4
Dołączył(a): 29 maja 2014, o 19:44
Lokalizacja: Malbork

Postprzez mkkay » 29 maja 2014, o 21:33

rozrusznik niema nic do tego skoro normalnie kręci,
dokładnie ci nie powiem ale zacznij od sprawdzenia węży do pompy, czy ściśle przylegają czy nie są gdzieś pęknięte, to może być nieszczelna pompa wtryskowa , coś z filtrem paliwa albo sama pompa paliwa , ale na logikę jeśli jak zapalisz i iezdzi normalnie to pompa paliwa działa , zostaje albo filtr paliwa albo pompa wtryskowa , tu musiał by się wypowiedzieć kol. Pozor bo on jest magikiem od diesla
moja biała strzała- moj-golf/biala-strzala-variant-1-9td-t50990.html


Nie dyskutuj z idiotą! Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
Avatar użytkownika
mkkay
Members
 
Posty: 684
Dołączył(a): 16 paź 2012, o 21:31
Lokalizacja: Bielsko-Biała

Postprzez krzyś » 29 maja 2014, o 21:52

Kolega twierdzi, że na zimnym auto odpala ok... więc nieszczelność nie bardzo pasuje... przydałby się logi statyczne,kolega spróbuje na ciepłym odłączyć wtyczkę od czujnika temperatury i próbować odpalić
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez trollu » 29 maja 2014, o 23:10

zbyt niska dawka rozruchowa, kumpel tak miał w gofrze mk4 1.9 na pompie, Bula22 w swoim AFN chyba też podnosił dawkę.
na ciepłym silniku ECU tnie dawkę paliwa i są efekty
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez gniochu » 24 cze 2014, o 15:53

Odgrzewam temat. Mam ten sam problem z AFN'em jak ziemny pali ok jak tylko nagrzeje się muszę kręcić i kręcić co może być powodem? Wiem, że mam uszkodzony czujnik temperatury cieczy chłodzącej ale po jego odpięciu nie ma poprawy...


Dzisiaj nawet lałem po pompie na rozgrzanym silniku zimną wodą i też to nie wiele dało dalej kulał przy odpalaniu. Czy ktoś pomorze bo naprawdę ręce opadają... :(
gniochu
Berbeć
 
Posty: 11
Dołączył(a): 9 sie 2013, o 15:18
Lokalizacja: Słupsk

Następna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 17 gości