AAz nie pali na ciepłym

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

AAz nie pali na ciepłym

Postprzez manus2008 » 6 cze 2013, o 21:56

witam

od jakiś 2 tyg golf niechce odpalac na cieplym silniku ;/

A wiec rano grzeje swiece i od pierwszego pali bez problemu i tak za kazdym razem

lecz wyjade w trase i zrobi okolo 20km gasze i dupa juz nie odpali
próbowalem juz grzac swiece , palic odrazu i nic

dopiero z którymś razem odpali ale jakby po grzaniu swiec nwm o co chodzi ;/


próbowałem juz schładzac pompe wtryskowa i nic ... filter paliwa wymieniony na nowy odpowietrzone wszystko i dalej nie pali ..
elektor zawor cyka ..
manus2008
Badacz tematu
 
Posty: 400
Dołączył(a): 9 lut 2011, o 21:46
Lokalizacja: SPI :D

AAz nie pali na ciepłym

 

Postprzez Revo » 8 cze 2013, o 23:12

W moim już zniwelowałem ten problem . Ja sprawdzałem wszystko po kolei :
-wymiana f.paliwa - pomogła niewiele..

Dalej spojrzałem że zapowietrza mi się układ. Założyłem zaworek zwrotny + sprawdziłem czujnik w baku.

Okazało się że wpadła do środka baku uszczelka gumowa.

Poza tym w czujniku posiadasz takie sitko. Tamto też wyczyściłem bo był jakiś niewielki syf.

Auto ożyło i lepiej odpala.


Inną i w miare dziwną ale banalną przyczyną jest paliwo.

I raczej tu nie chodzi o jakość tylko ilość, znam już parę golfów gdzie przy końcówce paliwa (poniżej 5l) zaczynają się problemy z paleniem i pracą silnika.


Ostatecznie :
-pada ci pompa lub coś z dalszym ukł paliwowym (wtryski?)
-nie wiem czy to ma wpływ ale może f.pow.

Pozdrawiam
Avatar użytkownika
Revo
Czytacz
 
Posty: 58
Dołączył(a): 11 maja 2013, o 22:06
Lokalizacja: dojcze ogóren

Postprzez manus2008 » 9 cze 2013, o 11:09

juz zrobione dawno bo na odp sie doczekac na forum to cud :D


dzieki Revo, ale okazała sie kostak stacyjki do wymiany ;)
manus2008
Badacz tematu
 
Posty: 400
Dołączył(a): 9 lut 2011, o 21:46
Lokalizacja: SPI :D


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 6 gości