AAZ muł a później od 3 tyś rakieta

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Postprzez Revo » 11 wrz 2013, o 00:03

Pozor, wcześniej WG a dziś wężyk ? No jutro zobaczę w trasie :) .

Dla mnie bardziej przemawia seria 110, szkoda że nie ma w syncro :roll: .. I szkoda bardzo że bardzo rzadko występują w Vento.. :cenzura: .
Avatar użytkownika
Revo
Czytacz
 
Posty: 58
Dołączył(a): 11 maja 2013, o 22:06
Lokalizacja: dojcze ogóren

 

Postprzez Pozor » 12 wrz 2013, o 15:12

no w ventylu syncro to jest taki rarytas że aż głowa boli i w dodatku tylko vr6 . A golf w syncro to żaden problem jedziesz na DE i masz dobre syncro w tdi 1z pakujesz osprzęt afn i masz 110 KM . Ja sam planuje zrobić sobie Golfa III GTD w syncro ;-) ale jak dla mnie musi mieć szyber
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez Revo » 12 wrz 2013, o 21:13

Ale też znalezienie Vento 110 graniczy z cudem :cenzura: .

Pozor już nie mam sił do auta, znów to wraca czasami jest ten brak mocy a czasami nie ma , nie ma objawów nadmiernego kopcenia czy coś.. :wsciekly: .
To jest tak jakby przełączał się w tryb '' jeżdże 75km td bez boostpina od 1.6TD'' . A czasami jedzie dobrze. :-|

Pozor wysłałem Ci pw , mam parę pytań a zbytnio nie chcę pisać w wątku .
Avatar użytkownika
Revo
Czytacz
 
Posty: 58
Dołączył(a): 11 maja 2013, o 22:06
Lokalizacja: dojcze ogóren

Postprzez karp » 13 wrz 2013, o 04:51

Mam identyczny problem jak kolega zakładający temat. U mnie Boost pin z 1.6TD podkładkę wyjąłem całkowicie. Czasami ciagnie normalnie a czasami łapie moc dopiero od 3tys. Mozliwe ze to wina pompy albo układu LDA. Pompa była robiona u pompiarza (uszczelnianie). Jest również problem z paleniem jak jest ciepły(rozgzany silnik zostawiony na 10 minut i znów odpalany). Gdy jest zimny pali na dotyk zarówno z przyspieszaczem zapłonu jak i bez. Gdy jest ciepły pali na dotyk z przyspieszaczem zapłotu lecz bez niego kreci silnikem ze 2-3sekundy i odpala z chmurka dymu z tyłu, po odpaleniu jednak pracuje normalnie.

Prosze o rady ;)
Dużo rarytasów do MK3 I Vento na bierząco publikowane :
https://www.facebook.com/autoczesciuzywanekartuzy
karp
Badacz tematu
 
Posty: 198
Dołączył(a): 14 paź 2012, o 22:52
Lokalizacja: Kartuzy

Postprzez Pozor » 13 wrz 2013, o 11:53

tylko że jak nie ma podkładek pod boost pinem to samoistnie jest dana większa dawka przez to że pin jest słabiej dociśnięty i obroty są wyższe jeżeli dasz z 2 podkładki powinno byc dobrze u mnie bynjamniej tak było ;p bo też na ciepłym zachowywał się jakby rozrusznik był słaby i dopiero po 15 minutach odpalał
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez karp » 13 wrz 2013, o 13:45

Sprawdzę to ale dzięki
Jakby co chodzi mi o ta plastikowa tulejke która daje sie na boost pina.
karp
Badacz tematu
 
Posty: 198
Dołączył(a): 14 paź 2012, o 22:52
Lokalizacja: Kartuzy

Postprzez Revo » 13 wrz 2013, o 15:40

A ta plastikowa tulejka to pracuje luźno na boost pinie ?
tz to dać tak : pin < na niego podkładka plastikowa < metalowa duża podkładka co zapiera sprężyne, dobrze pisze ?
Teraz nie mam wcale podkładki dane.

Zadziwia mnie czemu raz tak się dzieje raz nie, paliwa na kilku stacjach, zmieniałem sprężynę na pompie, dalej to samo ..
Avatar użytkownika
Revo
Czytacz
 
Posty: 58
Dołączył(a): 11 maja 2013, o 22:06
Lokalizacja: dojcze ogóren

Postprzez karp » 13 wrz 2013, o 17:56

włożyłem plastikowa tuleje spowrotem. spreżarka wydmuchałem cała rope z miejsca gdzie znajduje sie boostpin i jedzie normalnie. Mozliwe ze to wina tej ropy która sie tam zbiera. Zauważyłem po pinie ze bolec ktory sie wysuwa opierał sie na skrajnej pozycji pina
Obrazek
Wydaje mi sie ze tak sie działko dlatego ze nie było podkładki i pin zbyt nisko schodził. Teraz jedze z podkładka sprawdze co sie bedzie działo poczekam az bolec zrobi slad w pinie i zeszlifuje podkładke aby pin chował sie w skrajnej pozycji i tak aby nie opierał sie na samym dole.
Dużo rarytasów do MK3 I Vento na bierząco publikowane :
https://www.facebook.com/autoczesciuzywanekartuzy
karp
Badacz tematu
 
Posty: 198
Dołączył(a): 14 paź 2012, o 22:52
Lokalizacja: Kartuzy

Postprzez Pozor » 13 wrz 2013, o 20:26

I o to właśnie mi chodziło. Bo bez podkładki na ciepłym silniku jest za wczesny zapłon i nie odpala . A co do twojego postu revo normalnie w Golfie II jest pin /plastikowa podkładka/duża podkłaka metal/membrana/duża podkładka metal/ nakrętka . więc jeżeli nie masz takiej palstikowej to z 2 metalowe małe wystarczą :-)
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez karp » 14 wrz 2013, o 04:12

zarzuć zdjęcie o jaka podkładkę ci chodzi która ma wpływ podczas odpalania ??
karp
Badacz tematu
 
Posty: 198
Dołączył(a): 14 paź 2012, o 22:52
Lokalizacja: Kartuzy

Postprzez Revo » 18 wrz 2013, o 00:14

Ok, grzebiąc dziś przy pompie i czytając fora chyba napotkałem problem.
To chyba przycinający się pin w pompie - wtedy zachowuje się jak seria 75km. Wnioskuje to z tego że gdy rozbiore pompe z góry i znów złoże to golf odzyskuje na pare km moc, później znów się powtarzała..

Dzisiaj po konsultacji na pw z kolegą Pozor wywnioskowaliśmy że musze wrzucić 2 podkładki, czerwone kreski to miejsce w które dałem podkładki :
Obrazek

Przejechałem się tylko pare km autem bo miałem końcówke paliwa i po przygazówce do 100km/h straciło moc bo już nie było co zassać z baku..
Ogólnie poprawiła się dynamika.

Ale jeśli znów po paru h jazdy pojawi się spadek mocy to przypuszczam ze pin po prostu ''się zacina'' . Więc może jakiś nieforemny ten pin od 1.6td .. myślę że poszlifowanie go papierkiem wodnym załatwiło by sprawę.
Avatar użytkownika
Revo
Czytacz
 
Posty: 58
Dołączył(a): 11 maja 2013, o 22:06
Lokalizacja: dojcze ogóren

Postprzez Pozor » 18 wrz 2013, o 00:54

Szlif ostatecznir załatwi sprawę ale raczer oti pin powinien idealnie pasować
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Poprzednia stronaNastępna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot], Google Adsense [Bot] i 8 gości