1z mk3 kiepsko pali z rana za zimnym

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

1z mk3 kiepsko pali z rana za zimnym

Postprzez lukaszwidz3 » 1 mar 2013, o 11:22

Witam

Pojawiam sie z moim problemem powtórne lecz teraz uzbroiłem sie w Vag- com :)
Ale do rzeczy mój mk3 po nocce lub po dłuższym postoju kiepsko pali przy tym dymi na siwo, i stzresie silnikiem przez kilkanaście sekund jakby nie lapał na wszystkie cylindry.

co jest zrobione/sprawdzone:
-kat wtrysku ustawiłem sam
-świece sprawdzone prąd dochodzi
-pompa uszczelniona przez pompiarza
-filt i zaworek wymieniony

Proszę o pomoc przy logach a dokładnie co zlogowac i oceniac:)

ps; kąt ustawiałem sam gdyz panowie mechanicy ustawili go tak że prz 90 st. wynosił 130.
Dlatego też mam ich wszystkich głeboko w :cenzura:, licze na waszą pomoc i doświadczenie.

Co jeszcze zauwazyłem, ze nieraz podczas jazdy bardzo silnie szarpnie autem i nie jest to nastawnik gdyż był czyszczony:)
Avatar użytkownika
lukaszwidz3
Czytacz
 
Posty: 40
Dołączył(a): 20 paź 2010, o 14:28
Lokalizacja: kielce

1z mk3 kiepsko pali z rana za zimnym

 

Postprzez matigby » 1 mar 2013, o 15:57

sprawdz ogolnie kondycje silnika :) moze motor sie juz konczy a pozniej logi t\itd ja mialem podobnie krecil ale dlugo przyrywal co jakis czas miedzy 1800 a 2200 obr zapalaly sie swieczki podczasjazdy doszedlem ze to wtrysk sterujacy okazalo sie ze kabelek byl sparcialy delikatnie przerwany pozdrawiam. p.s. tez szukalem od dupy strony ale tak to w tych autach niestety jest zazwyczaj pierdolka sie psuje
The Power of dreams
Avatar użytkownika
matigby
Czytacz
 
Posty: 67
Dołączył(a): 18 lip 2011, o 21:15
Lokalizacja: Bytów

Postprzez palio » 1 mar 2013, o 18:31

Ile wynosi kat wtrysku w tej chwili? Kąt początku wtrysku ustawia się na ciepłym silniku czyli na blacie 90* vag min. 85*.

Wrzuć loga BS grupy 000.
Jak dawka startowa?

Czy nastawnik na pewno dobrze złożony? Jeśli tak i dalej szarpie to do sprawdzenia wtrysk sterujący.
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez lukaszwidz3 » 3 mar 2013, o 17:25

Nastawnik spoko ale to szarpanie nie jest od nastawnika to naprawde silne szarpniecia jakby auto maiło odciety zaplon nie wiem jak to lepiej opisac:)

Zaraz wrzuce logi

Czy wtrysk ster. może by odpowiedzialny za kiepskie odpalanie?
Avatar użytkownika
lukaszwidz3
Czytacz
 
Posty: 40
Dołączył(a): 20 paź 2010, o 14:28
Lokalizacja: kielce

Postprzez palio » 3 mar 2013, o 17:29

Nie. Za złe odpalanie odpowiada zły kąt wtrysku. Wtryski sterujący może odpowiadać za szarpnięcia.

Mam nadzieję, że zrobiłeś kpl. logów.
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez lukaszwidz3 » 3 mar 2013, o 17:42

No własnie dlatego pisze na forum :)

Od niedawna mam dostep do interfejsu, i chciałem się dowiedzieć które bloki zlogować żebyście mogli je ocenić:) :-)


NIKT NIE POMOŻE ?? JAKIE BLOKI ZLOGOWAC ŻEBYŚCIE MOGLI OCENIĆ:)

[ Dodano: 2013-03-04, 17:40 ]
Nikt nie pomoże :cry:

Nie dajcie odesłac golfera do kolejnego idioty :lol:
Avatar użytkownika
lukaszwidz3
Czytacz
 
Posty: 40
Dołączył(a): 20 paź 2010, o 14:28
Lokalizacja: kielce

Postprzez slawek5t » 4 mar 2013, o 18:45

Pisałeś że ustawiałeś kąt bo był zły :)
Wchodzisz w Engine a potem wybierasz Basic Settings i wpisujesz grupe 000.
Druga rubryka ukazuje kąt. Najlepiej jesli wynosi on między 50 a 55.
Grupa 001 to np dawka paliwa.
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez lukaszwidz3 » 4 mar 2013, o 18:57

Ok koledzy tylko gdybyście mi powiedzieli którym grupom zrobic logi to byłbym w stanie wkleic je do tego tematu a Wy moglibyście mi pomóc w ich ocenie. :roll:

Kąt teraz wynosi 40 nie jest idealny ale nie powinien wpływac w tak drastycznie na pogorszenie odpalania.

[ Dodano: 2013-03-04, 22:39 ]
Widze że sam sobie pisze ale nic:)

Nie wiem czy dobrze wykonane jeżeli nie to proszę o poprawki co do metody :)

Poniżej zrzuty logów:

Może to coś rozjaśni :-D
Avatar użytkownika
lukaszwidz3
Czytacz
 
Posty: 40
Dołączył(a): 20 paź 2010, o 14:28
Lokalizacja: kielce

Postprzez slawek5t » 5 mar 2013, o 00:28

Masz dużą dawke :) ale ona nie wpływa na zapalanie.
Kąt 40 jeszcze może byc.... nie jest źle. Napewno nie powoduje odpalania ktore opisujesz.

Może cofa sie paliwo i trzeba założyć zaworek lub ktoraś świeca spalona.
Rozrusznik kręci ochoczo ?
Kąt sprawdzałeś napewno w Basic setings ? (mruga wtedy spirala świec.....)

Zrob taki test : jak już ci chwyci to zgaś i zapal ponownie. Jesli za drugim odpali odrazu to duże prawdopodobienstwo że paliwo się cofa z pompy .
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez lukaszwidz3 » 5 mar 2013, o 09:00

Pompa niedawno uszczelniona, zaworek wymieniony dodatkowa dany drugi za filtrem.

Do świec dochodzi prąd, świece sprawdzone.

Kąt sprawdzałem w BS.

Kurcze może logi dynamiczne coś rozjaśnią bo ja juz nie mam do tego pomysłów :cry: tylko jakie grupy zlogowac?

Po odpaleniu od razu zgasiłem i zapaliłem ponownie i ten sam efekt, czyli zasłona dymna za autem, pali tak jakby nie na wszystkie cylindry trzęsie niemiłosiernie silnikiem

po ok 30 sekundach objawy ustają lecz czuc wciąż dziwnie gryzący zapach z tlumika :cry:

Normalnie brak słow, dodam że jak jest cieplo czyli swiece nie grzeja poranne odpalanie wyglada podobnie moze troche łagodniej :zdegustowany:
Avatar użytkownika
lukaszwidz3
Czytacz
 
Posty: 40
Dołączył(a): 20 paź 2010, o 14:28
Lokalizacja: kielce

Postprzez slawek5t » 5 mar 2013, o 18:44

Zaworek lepiej dać przed filtrem niż ZA.

Chwyta odrazu i telepie czy chwyta po chwili i potem "telepie" ?

Nawet przy kącie 40 powinien palić odrazu i bez zachwiania.
idzie vagiem troszke podnieść dawke startową - zrób to.
I jesli potrafisz to dodatkowo zmniejsz troszke dawke paliwa z tych 2.6-2.8 na chociaz 3.6 .

PS : a te szarpnięcia podczas jazdy to kiedy ? powyżej 2.000 obr ?
Może coś z wtryskami sie dzieje.....

Przed uszczelnianiem pompy jak sie sprawował golfik ? ?
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez lukaszwidz3 » 5 mar 2013, o 19:00

Po "chwili" kręcenia ok 5-10 sek łąpie i od razu telepie biały dym wali z komina:) normalnie jakby papierza mieli wybrać

Ok dawkę zmienia ale tak jak mówiłeś nie ma ona związku z tym odpalaniem tak?

Przed uszczelnieniem były takie same efekty porannego odpalania.
Szarpniecia występuja tylko czasami, silne pojedyncze i ustępują. Czasem Przez np 3 miesiące spokój i przez dwa dni w trasie szarpnie parokrotnie i spokój:)

Nie wiem co jeszcze sprawdzać, nie chcę latać z warsztatu do warsztatu bo niby najlepszych facherów w okolicy obleciałem :wstyd:
Avatar użytkownika
lukaszwidz3
Czytacz
 
Posty: 40
Dołączył(a): 20 paź 2010, o 14:28
Lokalizacja: kielce

Następna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości