1z chwyta nie odpala.

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

1z chwyta nie odpala.

Postprzez Karman » 17 lis 2013, o 20:51

Witam mam pewien problem z moim dieslem prosił bym wszystkich o pomoc :-(

Auto kupiłem jako uszkodzone był walnięty kluczyk od imo, auto odpalało i gasło, więc pojechałem do mechanika w okolicy miejscowości której kupiłem samochód, mechanik powiedział że odpali mi samochód ale żebym go nie gasił bo go już nie odpalę, a jak dojadę do domu to żebym sobie dorobił kluczyk no i tak zrobiłem podjechałem do magika co się bawi w kluczyki z imo. Powiedział że mi to zrobi od ręki jak mu przywiozę moduł imo i stary kluczyk.Oddał mi kluczyk oddał mi moduł założyłem do samochodu i chodziło pięknie cały dzień auto łącznie odpalałem 5 razy i paliło za każdym razem wieczorem chciałem odpalić samochód i tu jest problem auto chwyta kopci na biało i nie reaguję na gaz trzymam w podłodze a on ledwo chodzi silnik zgasiłem normalnie wcześniej nic nie działo jeździł prawidłowo.Jeździłem po mechanikach i mówią że prawdopodobnie komputer ale chciałbym jeszcze usłyszeć waszą opinie.
Z góry dziękuję za pomoc gdyż jestem zielony w tych sprawach.
Avatar użytkownika
Karman
Berbeć
 
Posty: 8
Dołączył(a): 5 lis 2013, o 17:03
Lokalizacja: Olkusz

1z chwyta nie odpala.

 

Postprzez KrOlikkk » 21 lis 2013, o 19:10

ja jak kiedy wlalem badziewne paliwo to kopcil na bialo i nie odpalal a wina byla woda w paliwie za duza ilosc wody sprobujj na krotko podac mu paliwo z karnistra odrazu do pompy tylko zeby czyste bylo. u mnie tak odpalil
Avatar użytkownika
KrOlikkk
Badacz tematu
 
Posty: 230
Dołączył(a): 20 maja 2013, o 11:19
Lokalizacja: Felinów

Postprzez Karman » 22 lis 2013, o 16:29

Problem w tym że nie tankowałem tzn tankowałem i potem zrobiłem ok 600km auto zgasiłem normalnie nic się nie działo po drodze.
Avatar użytkownika
Karman
Berbeć
 
Posty: 8
Dołączył(a): 5 lis 2013, o 17:03
Lokalizacja: Olkusz

Postprzez KrOlikkk » 22 lis 2013, o 18:42

sprobuj mu podac paliwozaraz do pompy prosto z jakiegos pojemnika
Avatar użytkownika
KrOlikkk
Badacz tematu
 
Posty: 230
Dołączył(a): 20 maja 2013, o 11:19
Lokalizacja: Felinów

Postprzez Karman » 25 lis 2013, o 22:07

Niestety nic to nie pomogło, nie mam sił do tego samochodu :-(
Avatar użytkownika
Karman
Berbeć
 
Posty: 8
Dołączył(a): 5 lis 2013, o 17:03
Lokalizacja: Olkusz

Postprzez krzyś » 26 lis 2013, o 17:57

lampka od świec żarowych zapala się? luzowałeś rurki od wtrysków (może sie zapowietrzył )po za tym spróbuj odpalić na plaka zobacz czy na plaku chodzi(podobno na cytrynce najlepiej chodzi hehe ;-) żart) w ten sposób wykluczysz mechanike.
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Karman » 26 lis 2013, o 21:26

Więc tak lampka od świec żarowych zapala się na chwilkę,wtryski też sprawdzałem ciśnienie jest, próbowałem odpalać na plaku i co prawda nie odpala ale chodzi i reaguje na gaz jak mu dam więcej plaka.
Avatar użytkownika
Karman
Berbeć
 
Posty: 8
Dołączył(a): 5 lis 2013, o 17:03
Lokalizacja: Olkusz


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości