1.9td woda sie dostala

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

1.9td woda sie dostala

Postprzez ossowski14 » 15 lut 2014, o 12:10

Witam czyscilem turbine ropownica(nitro wlane) i prysnelem troszkę w srodek bo trochę od oleju była w srodku i po chwili patrze ze w sprężarce była woda i trochę wody się tam dostalo. Odpala ale z wielkim trudem jezdzic się nia da bo później gasnie. Miałem go rozgrzane pare razy myslalem ze odparuje a zadnej roznicy. wykręcenie ssącego i wyczyszczenie cos pomoze? Pomozcie bo już nie wiem co mam robic.
Avatar użytkownika
ossowski14
Berbeć
 
Posty: 9
Dołączył(a): 20 sie 2013, o 14:10
Lokalizacja: Karsin

1.9td woda sie dostala

 

Postprzez Pozor » 15 lut 2014, o 12:34

zobacz czy w zbiorniczku płynu są plamki oleju jeżeli tak to uszczelka pod głowicą umarła. wyczyszczenie dolotu nic nie pomoże jakiś powód musiał być że tam się woda znalazła. możliwe że masz chłodzenie turbiny cieczą ale nie sądzę
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez ossowski14 » 15 lut 2014, o 13:35

nie sadze...Mowie ze z ropownicy trochę wody się dostalo podczasz czyszczenia turba waz od filtra miałem sciagniety i tam zaciagnelo wody
Avatar użytkownika
ossowski14
Berbeć
 
Posty: 9
Dołączył(a): 20 sie 2013, o 14:10
Lokalizacja: Karsin

Postprzez Pozor » 16 lut 2014, o 10:56

Nic wtedy jak go przepalić całą tą wodę ewentualnie wykręć wtryski wydmuchaj cylindry ale z tłokiem w górze oczywiście wtedy na bank powinno być ok jeżeli to nie pomoże to coś uszkodziłeś
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez Reiven » 16 lut 2014, o 11:36

Ile ci się tej wody tam wlało? Jak odpalił to już dawno tej wody tam nie ma, pytanie co woda uszkodziła, mogły się uszkodzić łopaty sprężarki.
VW Power
Avatar użytkownika
Reiven
Gaduła
 
Posty: 462
Dołączył(a): 26 wrz 2008, o 10:48
Lokalizacja: Warszawa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez ossowski14 » 16 lut 2014, o 14:05

Duzo nie ale strasznie ciężko zaczol palic musze krecic go 5min moglo by to uszkodzić smigelka i przez to by tak ciężko palil?
Avatar użytkownika
ossowski14
Berbeć
 
Posty: 9
Dołączył(a): 20 sie 2013, o 14:10
Lokalizacja: Karsin

Postprzez karol MAŁY » 16 lut 2014, o 14:20

A jakzapali to trzepie slnikiem?zobacz znaki na rozrządzie może ścieło klin na wale(kiedyś kolega też tak zrobił w pasku b3 i wpadło na tyle wody że przy próbie zapalenia aż go stopowało i uwaliło klin
diesel musi dymić ;-)
Avatar użytkownika
karol MAŁY
Czytacz
 
Posty: 98
Dołączył(a): 29 gru 2013, o 15:48
Lokalizacja: SH

Postprzez ossowski14 » 16 lut 2014, o 14:27

no wlasnie nie chodzi ladnie przejadę się kawalek i dam mu w pi.de 140 potem powoli dwojka to ledwo chodzi i gasnie na wolnych. To odpalanie mnie przeraza..jutro sprawdze rozrząd i zobaczę czy się nie przestawil bo 2razy nie dawno na hol był zaciagany
Avatar użytkownika
ossowski14
Berbeć
 
Posty: 9
Dołączył(a): 20 sie 2013, o 14:10
Lokalizacja: Karsin


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 1 gość