1.9 TDI Ciśnienie oleju

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

1.9 TDI Ciśnienie oleju

Postprzez karolulewicz » 18 mar 2014, o 23:27

Witam w moim golfie IV 1.9 TDI 90 km pojawił się ostanio problem raz na jakiś czas zapali się kontrolka oleju po zgaszeniu silnika jest ok potem zapali się np ponownie za kilka dni albo przejechaniu sporej ilości km .Na początku zmieniłem filter i olej na 15w40 mineralny ale problem pozostał kostka od czujnika na swoim miejscu. Jak sądzicie czy już pampa albo silnik do roboty ??
karolulewicz
Czytacz
 
Posty: 101
Dołączył(a): 13 lut 2012, o 23:22
Lokalizacja: Szczecinek

1.9 TDI Ciśnienie oleju

 

Postprzez trojeczkaGT » 18 mar 2014, o 23:37

trzeba bylo zalac 10w40 polsyntetyk a nie mineral ktory jest gestrzy i sie dziwic ze cisnienie zaczyna szalec, im zimniej tym olej gestrzy sie robi, to ze golfik ma duzo najechane nie oznacza ze masz lac mineral. mineral do poloneza sie leje.
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1742
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez karolulewicz » 18 mar 2014, o 23:44

Auto jest w rodzinie od 3 lata i lany był ciągle olej 10w40 elfa i teraz jak zrobiłem wymianę zrobiłem na tym oleju 10w40 1700km i pojawił się problem więc najpierw kupiłem olej ale teraz 15W minerał aby sprawdzić czy pomoże ale problem nadal jest zanim zacznę miskę zdejmować .
karolulewicz
Czytacz
 
Posty: 101
Dołączył(a): 13 lut 2012, o 23:22
Lokalizacja: Szczecinek

Postprzez trojeczkaGT » 18 mar 2014, o 23:56

ja bym bardziej szukal winy elektrycznej w samym czujniku lub polaczeniu czujnika z przewodami skoro po zgaszeniu i zapaleniu jest ok
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1742
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez karolulewicz » 19 mar 2014, o 00:13

Tylko ten problem pojawi się na gorącym silniku zawsze , kabel dokładnie przejrzałem i jest cały nic jutro pojadę wymienię czujnik jeszcze zanim pojadę sprawdzić czy jest ciśnienie .

[ Dodano: 2014-03-20, 00:43 ]
Wymieniłem dzisiaj czujnik i po przejechaniu 140 km zapaliła mi się raz kontrolka wieć to nie była wina w czujniku .I teraz jest moje pytanie bo jak znam przypadek to jak pojadę do mechanika to kontrolka się nie będzie palić czy pomimo tego sprawdzi mi jakie mam ciśnienie bo jest to dla mnie uciążliwy problem bo już nie wiem w czym szukać przyczyny . :?: :?: :cry: :cry:
karolulewicz
Czytacz
 
Posty: 101
Dołączył(a): 13 lut 2012, o 23:22
Lokalizacja: Szczecinek

Postprzez prezio01 » 22 maja 2014, o 13:39

Hmm.... i jak ? rozwiązałeś problem ??? bo mam dokładnie to samo u siebie....z ta różnicą ze u mnie miga kontrolka i brzęczyk się załącza.
prezio01
Berbeć
 
Posty: 5
Dołączył(a): 18 kwi 2012, o 19:35
Lokalizacja: Ruda Śląska


- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości