1.9 TD - trzęsie budą na biegu jałowym.

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

1.9 TD - trzęsie budą na biegu jałowym.

Postprzez Inspectah » 11 sie 2014, o 21:10

Jak wyżej. Od czego mogę zacząć? Poduszki silnika? Dodam, że przy pierwszym odpaleniu na zimnym falują obroty, jakby się czymś dławił, czasami zdarzy mu się zgasnąć. Gdzie mogę szukać problemu?
Inspectah
Berbeć
 
Posty: 20
Dołączył(a): 11 sie 2014, o 20:58
Lokalizacja: Gdańsk

1.9 TD - trzęsie budą na biegu jałowym.

 

Postprzez BialyUst » 11 sie 2014, o 21:49

jakie masz obroty jak trzesie ??
Avatar użytkownika
BialyUst
Members
 
Posty: 1559
Dołączył(a): 3 lis 2008, o 21:31
Lokalizacja: GSL

Postprzez Inspectah » 11 sie 2014, o 21:52

BialyUst napisał(a):jakie masz obroty jak trzesie ??
Bardzo niskie, 500-600 bodajże. Sądze, że to tez może być przyczyną, że auto gaśnie.
Inspectah
Berbeć
 
Posty: 20
Dołączył(a): 11 sie 2014, o 20:58
Lokalizacja: Gdańsk

Postprzez BialyUst » 11 sie 2014, o 22:34

na ciepłym tak samo trzesie czy sie poprawia ?
Avatar użytkownika
BialyUst
Members
 
Posty: 1559
Dołączył(a): 3 lis 2008, o 21:31
Lokalizacja: GSL

Postprzez Inspectah » 12 sie 2014, o 06:21

Tak, na cieplym to samo jest. Drgania sa odczuwalne takze na kierownicy. Na zimnym silniku powinny byc chyba wieksze obroty? 500 wydaje mi sie ze to za malo, na rozgrzanym mam okolo 750 rpm.
Inspectah
Berbeć
 
Posty: 20
Dołączył(a): 11 sie 2014, o 20:58
Lokalizacja: Gdańsk

Postprzez scyzormks » 12 sie 2014, o 07:42

950 POWINNY BYC miom zdniem za mała dawka na pompie, badz nie naciagniety pasek od altka
Avatar użytkownika
scyzormks
Gaduła
 
Posty: 633
Dołączył(a): 17 maja 2012, o 16:53
Lokalizacja: Wojkowice

Postprzez Inspectah » 12 sie 2014, o 10:03

widzialem ze jest nowy pasek od alternatora, ale czy on by powodowal tak niskie o obroty? Z reszta ten pasek piszczy momentami. A co z ta dawka pompy paliwa?
Inspectah
Berbeć
 
Posty: 20
Dołączył(a): 11 sie 2014, o 20:58
Lokalizacja: Gdańsk

Postprzez scyzormks » 12 sie 2014, o 10:23

Ja tak własnie miałem, za słabo naciagnałem nowy pasek i przy odpalaniu strasznie muliło i obroty max 500, 700 jak właczyłem ssanie plus drgania budy. Naciagnałem pasek mocniej i problem zniknał. Sprobuj tego, jak to nie pomoze to regulacja pompy
Avatar użytkownika
scyzormks
Gaduła
 
Posty: 633
Dołączył(a): 17 maja 2012, o 16:53
Lokalizacja: Wojkowice

Postprzez Inspectah » 12 sie 2014, o 10:46

Dzieki,sprobuje. Druga rzecz to problem z odpaleniem na zimnym, znajomy stwierdzil ze to moze byc ktoras z pomp paliwa. Auto przy pierwszym rozruchu gasnie i dlugo trzeba krecic by zalapal. Za drugim razem jest juz ok.

@edit

Dowiedziałem się, że to auto posiada ssanie :D na zimnym przy ssaniu auto odpaliło bez zarzutów, co prawda musiałem go pokręcić z 1 sek. Co do paska alternatora, jak do niego się dobrać? Potrzeba podnośnik żeby dokręcić go?
Inspectah
Berbeć
 
Posty: 20
Dołączył(a): 11 sie 2014, o 20:58
Lokalizacja: Gdańsk

Postprzez scyzormks » 13 sie 2014, o 07:51

Nie trzeba, poluzuj sruby i albo brecha albo jak masz silnego znajomego niech pociagnie alt w gore i dokrec sruby.
Avatar użytkownika
scyzormks
Gaduła
 
Posty: 633
Dołączył(a): 17 maja 2012, o 16:53
Lokalizacja: Wojkowice

Postprzez Inspectah » 13 sie 2014, o 17:13

Hmm.. dziś odpaliłem auto, zaskoczył mnie kolejny pisk, teraz wydaje mi się, że dochodzi z okolic rozrządu. Na zimno auto piszczy, przy dodaniu gazu na jałowym piszczenie ustaje. Auto pochodziło z 10min i piszczenie wróciło do poprzedniego stanu jaki opisywałem wcześniej. Jak dobrać się do rozrządu? Bo jest tam pokrywa, którą trzymają dwa klipsy, jednak po zdjęciu jej nie chce zejść, co jeszcze ją trzyma? Auto ma 260 tys przebiegu i poprzedni właściciel nie wie kiedy był robiony rozrząd, bo jeździł nim zaledwie tydzień ;| ile kosztuje zrobienie rozrządu, wiem że pasek gdzieś w okolicy 100zł, a reszta?

[ Dodano: 2014-08-23, 16:04 ]
Witam,

dziś zdjąłem pasek klinowy od altka i odpaliłem auto na sucho. Bo ostatnimi czasy mam straszne piski w okolicach rozrządu/alternatora. Piski ustały, więc założyłem na nowo pasek i po odpaleniu auta psikałem WD-40 na poszczególne rolki. Piski ustały gdy popsikałem na koło od pompy wody. Pompa wody z tego co zauważyłem jest nowa. Teraz moje pytanie - co jest powodem pisków? Sama rolka czy pompa wody? Jeżeli rolka, to gdzie dostanę porządną?
Inspectah
Berbeć
 
Posty: 20
Dołączył(a): 11 sie 2014, o 20:58
Lokalizacja: Gdańsk

Re: 1.9 TD - trzęsie budą na biegu jałowym.

Postprzez Przemas1.9TDI-GT » 6 lut 2016, o 00:15

Ogolnie to nie rolka piszczy tylko pasek.albo jest jakis "ujowy",albo napinacz juz konczy zywot.Wlacz czystko co mozliwe z elektryki zeby obciazyc ternator i zobacz jak bd.
Najlepiej wlacz klime.Klima daje nawieksze obciazenie na pasek.(jezeli masz)
Przemas1.9TDI-GT
Berbeć
 
Posty: 2
Dołączył(a): 30 gru 2015, o 18:02
Lokalizacja: Wroclaw
Rocznik: 1996
Silnik: 1.9 tdi
Paliwo: ON
Nadwozie: 3-drzwiowe

Następna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 8 gości