Zimny nie chodzi jak trzeba

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Zimny nie chodzi jak trzeba

Postprzez dawidek1991 » 22 wrz 2012, o 15:19

Witam Panowie!!
odpalam dzisiaj rano golfa a on wchodzi na 600 rpm i tak chodzi :( po rozgrzaniu silnik chodzi w porządku, wolne obroty kreska poniżej 10 rpm :) Krokowiec padł? Czysciłem go, ale adaptacji dobrej nie zrobiłem, bo gazowałem go a podobno nie wolno. Co mam zrobic?? POmózcie!!!
Avatar użytkownika
dawidek1991
Czytacz
 
Posty: 148
Dołączył(a): 9 maja 2012, o 11:33
Lokalizacja: Sandomierz

Zimny nie chodzi jak trzeba

 

Postprzez pietrasiak2 » 22 wrz 2012, o 17:14

Zdejmij wtyczkę z czujnika temperatury cieczy(4 piny) i odpal na zimnym , jeżeli będziesz miał obroty ok 1100 to padł czujnik jeżeli będą 600 lub niżej musisz sprawdzić krokowca. Coć czy on pracuje to łatwo sprawdzić po włączeniu zapłonu powinien popchnąć dźwignie przepustnicy. Czuć to nawet pod nogą ,jak lekko stopą dotkniesz gaazu to po włączeniu zapłonu pedał lekko ucieka w dół :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez dawidek1991 » 24 wrz 2012, o 09:24

No więc tak, zdejmowałem wtyczkę, ale to nic nie dawało, więc stwierdziłem, że to krokówka. Miałem całą przepustnice z venta, ale na 4 piny, więc wszystkie bebechy przełożyłem z tej 4-ro pinowej do tej mojej 6-cio pinowej i udało sie :-D lecz teraz trochę wiesza się na obrotach i ma trochę za wysokie, bo 10rpm na wolnych... :/ jak to teraz wyregulowac?? :)
Avatar użytkownika
dawidek1991
Czytacz
 
Posty: 148
Dołączył(a): 9 maja 2012, o 11:33
Lokalizacja: Sandomierz

Postprzez pietrasiak2 » 24 wrz 2012, o 11:09

Adaptację przepustnicy zrób jest w poradach mam też regulację TPS,jak co daj znać :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 10 gości