Wysokie spalanie 11,5/100 Golf III 1.4 ABD

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez adziok09 » 16 lut 2013, o 23:26

mam pytanie zauważyłem że jak silnik jest zimny (po nocy) to odpalam go normalnie bez problemu ale po przejechaniu ok. 2 km czyli dalej zmiany stoje na światłach ok. 5 minut samochód na wolnych obrotach ok. 1000 rpm i bardzo często zdarza mi się że przy ruszaniu łapie muła prawie gaśnie a po chwili jest ok. Nie wiem czym to może być spowodowane, na wolnych obrotach chodzi rowno a jak chce ruszyć to loteria albo rusza ok albo chwila muł później rakieta. Nie mam kabla żeby sprawdzić komputer ale filtry wszystkie wymienione olej świece i kable kopułka palec też
Avatar użytkownika
adziok09
Badacz tematu
 
Posty: 342
Dołączył(a): 18 paź 2008, o 18:28
Lokalizacja: Wlb

 

Postprzez Michu! » 17 lut 2013, o 12:22

adziok09 napisał(a):jak nie masz obrotomierza.normalnego to włacz sobie cyfrowy


jak to włączyć? bo nie moge znależć tego nigdzie na forum :-(

edit.

znalazłem jednak :-D http://www.golf3.pl/topics28/sztuczki-t ... 06ee8f7e5d jakby komuś sie przydalo
Avatar użytkownika
Michu!
Badacz tematu
 
Posty: 345
Dołączył(a): 27 maja 2012, o 11:30
Lokalizacja: Knurów
Rocznik: 1993
Silnik: 1.4 ABD
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez zakwas » 8 mar 2013, o 12:44

wciśnij i trzymaj przycisk pod lewym wyświetlaczem włącz zaplon,wyłącz zapłon ,jeszcze raz włącz zapłon .Wtedy uruchomi się tryb serwisowy licznika.Naciskając lewy przycisk wybierz 7 pozycję i zapal silnik.Wtedy wskaże Ci na wyświetlaczu elektroniczne obroty.Taki sposób działa na moim liczniku z obrotkiem.U Ciebie bedzie pewnie tak samo.
Pozdro ;-)
zakwas
Czytacz
 
Posty: 35
Dołączył(a): 9 mar 2012, o 14:09
Lokalizacja: Łódź

Poprzednia strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 8 gości