Wysokie spalanie 1.6 AFT

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez jasiu0997 » 23 lip 2012, o 17:46

no niezbyt duzo to wniosło do tematu ale okey, widze jesteś nowy to luzik

u mnie na miescie mechanicy kluca sie ze mna ze zaplon ustawia sie na lampe;/
Mój Concept :serce: moj-golf/vw-mk3-cabrio-concept-by-jasko-t43936.html

<b>"Nie ważne fele, kolor, marka, produkcja zalewaj, pal, ruszaj"</b>
Avatar użytkownika
jasiu0997
Members
 
Posty: 1068
Dołączył(a): 27 lut 2012, o 00:56
Lokalizacja: Bytów

 

Postprzez seba65310 » 23 lip 2012, o 19:25

1.Czy jesteś pewien, że nowa sonda jest sprawna? Warto byłoby sprawdzić to miernikiem.


2.Sprawdź TPS- na forum znajdziesz instrukcje.

3.Filtr powietrza czysty?


OF:
Mi palił około 12l przy spokojnej jeździe golfem z 1.4i :-) Sonda padła(,ale komputer problemu nie widział).
seba65310
Czytacz
 
Posty: 76
Dołączył(a): 20 kwi 2012, o 00:24
Lokalizacja: Częstochowa

Postprzez jasiu0997 » 23 lip 2012, o 19:31

sonda sprawna na po wymianie lepiej ciagnie oduczwalnie i na kompie stale parametry
filtry wszystko nowe
TPS czyli adaptacja przepustnicy?
Mój Concept :serce: moj-golf/vw-mk3-cabrio-concept-by-jasko-t43936.html

<b>"Nie ważne fele, kolor, marka, produkcja zalewaj, pal, ruszaj"</b>
Avatar użytkownika
jasiu0997
Members
 
Posty: 1068
Dołączył(a): 27 lut 2012, o 00:56
Lokalizacja: Bytów

Postprzez seba65310 » 24 lip 2012, o 23:13

TPS-czujnik położenia przepustnicy

Co do sondy to parametry powinny być zmienne.Napięcia powinny falować.
seba65310
Czytacz
 
Posty: 76
Dołączył(a): 20 kwi 2012, o 00:24
Lokalizacja: Częstochowa

Postprzez jasiu0997 » 25 lip 2012, o 16:34

no i takie sa
poczytam o tym :)
Mój Concept :serce: moj-golf/vw-mk3-cabrio-concept-by-jasko-t43936.html

<b>"Nie ważne fele, kolor, marka, produkcja zalewaj, pal, ruszaj"</b>
Avatar użytkownika
jasiu0997
Members
 
Posty: 1068
Dołączył(a): 27 lut 2012, o 00:56
Lokalizacja: Bytów

Postprzez golf 1.4 » 25 lip 2012, o 17:32

Też mam podobny problem tyle że ja mam 1.4 i pali mi 10l przy spokojnej jeździe. U mnie też to może być wina sondy albo przepływomierza? czy może pierw zmienić kopułkę?
Avatar użytkownika
golf 1.4
Gaduła
 
Posty: 696
Dołączył(a): 4 gru 2011, o 16:06
Lokalizacja: EL Łódź
Rocznik: 1993
Silnik: 1.4 ABD
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez seba65310 » 25 lip 2012, o 17:39

Mi w 1.4 palił 10-14l i sonda padła. Ona działała, ale źle. Komputer żadnego błędu nie wywalał. Na allegro za 35zł kupiłem używaną z ibizy 1.4 i wszytko działa.
seba65310
Czytacz
 
Posty: 76
Dołączył(a): 20 kwi 2012, o 00:24
Lokalizacja: Częstochowa

Poprzednia strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 11 gości