W ciągu kilku dni dziwne zjawisko spalania

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

W ciągu kilku dni dziwne zjawisko spalania

Postprzez Dawko » 21 maja 2013, o 23:12

Witam. Otóż od kilku dni zaobserwowałem dziwne zjawisko spalania lub w taki błąd mnie wprowadza mój wskaźnik paliwa. Z tego co mi pokazuje to, że przez jakieś 28km spalił mi około 10l paliwa albo i więcej bo już mi się to myli wszystko z nerwów...

Mój mk3 to 1.4 60km z 94r.
Dzisiaj - 4km - zaznaczone kolorem czerwonym (jak widać wskazówka w podobnym miejscu jak u mnie - oryginalna wskazówka na obrazku)
Wczoraj - przejechane 14km (kolor niebieski)
Niedziela 19.05 - 4km
Sobota 18.05 - 0km
Piątek 17.05 - 10km i w ten o to dzień wskazówka była na dołączonym obrazku (nie moje foto) zaznaczona kolorem czerwonym

Prowizoryczne to pokazałem, ale mam nadzieję, że zrozumiecie. Od około tygodnia to się dzieje, nagle zaczął więcej spalać (pokazywać). Nie tankowałem go od około miesiąca, nic nie było robione oprócz wizyty u tłumikarza w środę 15.05 gdzie mechanik podgrzał i trochę wygiął tłumik końcowy (samą rurę wydechową) bo uderzała o zderzak.

Pewnie za mało informacji podałem, więc piszcie co jeszcze dopisać. Wczoraj było ok. 5 litrów więcej, dzisiaj wsiadam odpalam i co widzę? Prawie rezerwa...
Nie wiem co może być przyczyną, od kupna auta nie wymieniałem jeszcze oleju (około 3 miesięcy temu kupiony) ani rozrządu.

PS. Wycieków żadnych nie ma spod auta, czy myślę, że bak nie jest przedziurawiony.
Obrazek
Avatar użytkownika
Dawko
Czytacz
 
Posty: 141
Dołączył(a): 15 mar 2013, o 00:22
Lokalizacja: Elbląg

W ciągu kilku dni dziwne zjawisko spalania

 

Postprzez trollu » 22 maja 2013, o 00:10

Dawko napisał(a): od kupna auta nie wymieniałem jeszcze oleju (około 3 miesięcy temu kupiony) ani rozrządu.

sry ale zamiast zajmować się pierdołami zrób najważniejszy serwis po kupnie auta :wstyd:
wskaźnik paliwa pokazuje tak sobie i tzrba się do tego przyzwyczaić, od pełnego do połowy leci wolno a później jak mu się podoba. u mnie jak mam ok 1/4 baku to nie raz pokazuje tą 1/4 a czasami na rezerwie sie opiera. sposób na sprawdzenie spalania jest jeden najlepszy - tankujesz automatem do pełna, robisz jakiś dystans np 100km i znowu lejesz do pełna. matematyka prosta
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez pawel1990 » 22 maja 2013, o 01:40

dodajmy że liczniki przed liftem pokazują poziom paliwa po jakimś czasie od przekreć zapłonu gdzie po lifcie od razu widać ile paliwa w baku jest. Przed liftem jak staniesz pod górkę masz np więcej paliwa a z górki mniej. Taka wada chyba. A i tak jak pisze kolega wyżej. Najpierw rzeczy eksploatacyjne, mechanika a dopiero później picowanie. Pozdro
-----------------------------------------------------------
Byłe MK3 1.8 GT --> moj-golf/moje-gt-t21191.html

Byłe MK3 VR6 --> moj-golf/zwykle-mk3-vr6-by-pawel1990-t34070.html

Byłe MK3 GTI --> moj-golf/zielone-gti-t54087.html

Obecny B5 kombi --> inne-samochody-z-rodziny-vag/b5-variant-by-pawel1990-t64298.html
Avatar użytkownika
pawel1990
Members
 
Posty: 1007
Dołączył(a): 25 wrz 2009, o 08:41
Lokalizacja: Sędziszów

Postprzez Dawko » 22 maja 2013, o 09:29

Ale chodzi mi o to, że do zeszłego tygodnia (początek) wszystko było dobrze, a nagle takie zjawisko się pojawiło i dlatego pytam czego jest to wina i jak rozwiązać problem.
Ile może kosztować wymiana rozrządu w mk3 z tym silnikiem?
Avatar użytkownika
Dawko
Czytacz
 
Posty: 141
Dołączył(a): 15 mar 2013, o 00:22
Lokalizacja: Elbląg

Postprzez trollu » 22 maja 2013, o 10:39

pawel1990 napisał(a):dodajmy że liczniki przed liftem pokazują poziom paliwa po jakimś czasie od przekreć zapłonu gdzie po lifcie od razu widać ile paliwa w baku jest. Przed liftem jak staniesz pod górkę masz np więcej paliwa a z górki mniej. Taka wada chyba.

mój jest z 95r czyli chyba już polift a problem taki sam,
Dawko napisał(a):Ile może kosztować wymiana rozrządu w mk3 z tym silnikiem?

ciężko wyczuć, głównie zależy gdzie będziesz kupował części. Polecam hurtownie, nigdzie taniej nie kupisz. Pasek contitech/gates, rolka SKF/Ruvile/INA
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez Dawko » 23 maja 2013, o 10:01

Ja też podejrzewam, że może to być sonda lambda, ale nie jestem pewien. Muszę go oddać do warsztatu ale nigdzie nie mają czasu, można jakoś ją samemu sprawdzić?
Avatar użytkownika
Dawko
Czytacz
 
Posty: 141
Dołączył(a): 15 mar 2013, o 00:22
Lokalizacja: Elbląg

Postprzez pablomed » 24 maja 2013, o 19:38

Dawko, oceń ile auto pali a nie zajmuj się wskaźnikiem i nie myśl o sondzie. Wlej do pełna przejedź ileś tam kilometrów ponownie wlej do pełna i będziesz wiedział. Rozrząd trzeba zmienić w nowo zakupionym aucie razem z pompą cieczy chłodzącej
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Dawko » 25 maja 2013, o 18:46

Chcieli wymieniać metodą prób i błędów połowę silnika zaczynając od czujnika temperatury. Nie zgodziłem się bo oni chcieli sprawdzać a ja za wszystko miałem płacić. Nie odpalał mi już nawet za pierwszym razem, ale wymieniłem palec i kopułkę i jest już wszystko dobrze.
Za to silnik trochę mi się grzeje, przejechałem 3km, poszedłem coś załatwić, po 10 minutach wróciłem przejechałem około 2 km, wróciłem i kolejne 2 km do domu a silnik nagrzał się do ponad 90stopni. Do tego strasznie nie przyjemny zapach jest w kabinie, gdy włączy się nagrzewanie.. Może jednak wymienić ten czujnik temperatury? (ale na taki za 10 z allegro, a nie jak mechanik chciał mi taki sam wcisnąć za 5 dych z robocizną)

PS. No tak, jestem taki roztrzepany, że zapomniałem dodać, że z paliwem chyba pływak się zawiesił (tak podejrzewam).

[ Dodano: 2013-05-30, 22:22 ]
Refresh..

Sprawdziłem jak mi doradzano, na 100km pali mi 5.8l :) Czyli coś mi źle pokazuje, nie wiem czy pływak w zbiorniku czy coś z licznikiem? Ale przez kilka miesięcy od zakupu dobrze mi działało wszystko a teraz nagle tak się stało jak się stało. Jakieś pomysły czego to wina może być?

[ Dodano: 2013-06-20, 22:06 ]
I niestety, gdy palił 5.8l było ok.. Ale po tamtym czasie zaczął mi ,, ciągnąć " 12l/100km... Macie jakieś pomysły co może być przyczyną?

[ Dodano: 2013-10-10, 15:00 ]
Odświeżam wątek, niestety problem nadal występuje.. Nowe świece są, sonda sprawna, na komputerze zero błędów.
Avatar użytkownika
Dawko
Czytacz
 
Posty: 141
Dołączył(a): 15 mar 2013, o 00:22
Lokalizacja: Elbląg


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości

cron