Szarpanie silnika ...

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Szarpanie silnika ...

Postprzez adasiek1004 » 29 maja 2014, o 08:56

Witam. Posiadam golfa 1.6 KAT 75KM 95r. Mam problem... Kilka razy gdy wrzuciłem 2 bieg i przyspieszałem silnik jakby się zadławił. Natomiast dalej już było wszystko ok. Niestety wczoraj gdy jechałem do pracy zaczął przerywać na 5 biegu przy jeździe 60km/h. Wrzuciłem 4 i nadal się ksztusił, szarpał oraz wystąpił spadek mocy. Gdy go przeciągnąłem do 3 tys obrotów wszystko wróciło do normy. Tak jakby przepalił to co miał. Na luzie jest wszystko dobrze. Kręci do odcięcia... Przy ruszaniu również.
Dodam, że zdarzyło mi się jechać na mocnej rezrwie. AAA i jak włączam zapłon na komputerze widoczny jest migający napis "IN 02".
Jakie mogą być tego przyczyny? Silnik nie bierze kropli oleju więc chyba jest zdrowy... Zależy mi na tym żeby go zrobić bo mieliśmy z dziewczyną jechać nad Bałtyk i boję się że stanie gdzieś na drodze i dupa.
Pozdrawiam
adasiek1004
Berbeć
 
Posty: 7
Dołączył(a): 29 maja 2014, o 08:16
Lokalizacja: Wlkp

Szarpanie silnika ...

 

Postprzez Paweu » 29 maja 2014, o 09:09

W jakim stanie filtr paliwa? Pompa paliwa nie wyje?

adasiek1004 napisał(a):AAA i jak włączam zapłon na komputerze widoczny jest migający napis "IN 02"


To komunikat serwisowy.. Można go usunąć bądź olać. Nie ma on wpływu na pracę silnika.

Gdybyś chciał skasować to łap link :
http://forum.vwgolf.pl/viewtopic.php?t=235782
Avatar użytkownika
Paweu
Members
 
Posty: 4275
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez łukasz1983 » 29 maja 2014, o 09:24

adasiek1004, Uzupełnij profil,bo napisanie 1.6 KAT 75KM to za mało.Jak nie znasz kodu silnika,to napisz chociaż,czy jedno-punkt,czy wielo-punkt.
adasiek1004 napisał(a):Dodam, że zdarzyło mi się jechać na mocnej rezrwie

Jazda na rezerwie mogła przytrzeć pompę paliwową,bo ona jest smarowana benzyną,mało benzyny w baku to pompa zasysa powietrze i się zaciera.
Zrób tak jak napisał Paweu, sprawdź filtr paliwa (masz go za tylnym prawym kołem),a najlepiej zmień na nowy,jak jeździłeś na rezerwie to pompa mogła zaciągnąć syf z dna i zapchać filtr,jak nie pomoże to sprawdź jakie ciśnienie daje pompa.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez adasiek1004 » 29 maja 2014, o 09:48

Zaraz pójde i sprawdzę ten kod silnika i uzupełnie. Mówicie że filtr. Takie było moje pierwsze podejrzenie. Lecz odszedłem od niego bo skoro na luzie chodzi i gazuje i nic nie przerywa to chyba jest ok.
Fakt faktem że coś głośniej chodzi. Tzn. inaczej. I to może być ta pompa paliwa. Dzisiaj jak będę wracał to przysłucham mu się uważniej.
adasiek1004
Berbeć
 
Posty: 7
Dołączył(a): 29 maja 2014, o 08:16
Lokalizacja: Wlkp

Postprzez łukasz1983 » 29 maja 2014, o 10:39

adasiek1004 napisał(a):Lecz odszedłem od niego bo skoro na luzie chodzi i gazuje i nic nie przerywa to chyba jest ok.
Nie koniecznie,na luzie silnik nie potrzebuje tyle paliwa jak pod obciążeniem.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez adasiek1004 » 29 maja 2014, o 13:01

Mój silnik to 1.6 AEE. byłem się teraz przejechać na orlen(ok 3 km) i w pierwszą stronę jak wcisnąłem pedał do końca przycinał na każdym biegu. Jadąc z powrotem wszystko działało jakby wyjechał z salonu. Ciągnął do 6000 tyś bez niczego... Nie mam pojęcia o co chodzi...
adasiek1004
Berbeć
 
Posty: 7
Dołączył(a): 29 maja 2014, o 08:16
Lokalizacja: Wlkp

Postprzez Paweu » 30 maja 2014, o 10:51

adasiek1004 napisał(a):Mój silnik to 1.6 AEE. byłem się teraz przejechać na orlen(ok 3 km) i w pierwszą stronę jak wcisnąłem pedał do końca przycinał na każdym biegu. Jadąc z powrotem wszystko działało jakby wyjechał z salonu. Ciągnął do 6000 tyś bez niczego...


Aż chce się powiedzieć... Dej mu na zimnym :hyhy:

adasiek1004 napisał(a):Nie mam pojęcia o co chodzi...


Według mnie , sprawy mają się następująco:

Po tym jak jechałeś na "mocnej rezerwie" pompa paliwa zaciągnęła trochę syfu , wody czy tam powietrza zależy co tam w baku miałeś oprócz resztek benzyny. I to przez to silnik zachowywał się tak jak opisywałeś. Teraz gdy benzyna płynie szerokim strumieniem do wytrysku , bez śmieci i pęcherzyków powietrza , silnik pracuje dobrze i kręci do odcięcia.

Na koniec. Wymień filtr paliwa. Jeśli tego nie robiłeś. 25 zł to nie majątek a czasem można się zdziwić jaka smoła się w nim znajduje. A i staraj się nie jeździć na resztkach benzyny bo zatrzesz pompę paliwa.

Pozdro. ;-)
Avatar użytkownika
Paweu
Members
 
Posty: 4275
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez adasiek1004 » 30 maja 2014, o 14:28

Filtr już kupiony tylko czeka aż wrócę do domu. Dzisiaj jak jechałem niby wszystko już było ok. Zobaczmy jak pojade z powrotem. Ale filtr i tak wymienie. :)
adasiek1004
Berbeć
 
Posty: 7
Dołączył(a): 29 maja 2014, o 08:16
Lokalizacja: Wlkp


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 16 gości