Stracił moc, ciężko przyspiesza i buczy

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Stracił moc, ciężko przyspiesza i buczy

Postprzez chmielu » 20 lis 2012, o 18:39

Witam posiadam Golfa 3 1.4 ABD

Mam kilka problemów związanych z moim autkiem:

1. Gdy jest zimno i odpalam mojego golfa strasznie śmierdzi benzyną, obroty nie są regularne jakby nie chodził na wszystkie gary, po nagrzaniu wszystko wraca do normy.

2. Od niedawna golfik strasznie stracił moc szczególnie podczas przyspieszania, dodaje mu gazu on jakby w ogóle nie chciał jechać i słychać dziwne buczenie jak wcisnę gaz do końca, nie wiem czy to nie z filtra powietrza. Po odjęciu gazu jakby wszystko wracało do normy jednak mocy brak. Czy to może być zatkana odma? dodam, że czyszczona była niecały rok temu. Dzieje się to zarówno na zimnym jak i ciepłym silniku i podczas jazdy.

3. Gdy gwałtownie dodaję gazu, to silnik od razu nie wchodzi na wysokie obroty lecz tak jakby przyduszało go na sekundę po czym wkręca się na obroty, często można to zauważyć podczas gwałtownego ruszania na skrzyżowaniu i podczas nagłego wciśnięcia pedału gazu.

Być może te 3 problemy są jakoś ze sobą powiązane. Na ten moment golf jeszcze jeździ ale szykuję się do naprawy więc zbieram opinie co może być w nim uszkodzone? Czy ktoś miał podobne problemy ze swoim autkiem?

Wymieniłem: świece, przewody, cewkę, pompę paliwa

Bardzo proszę o podpowiedzi :)
chmielu
Berbeć
 
Posty: 15
Dołączył(a): 3 lis 2011, o 01:17
Lokalizacja: Polska

Stracił moc, ciężko przyspiesza i buczy

 

Postprzez mateusz_918 » 22 lis 2012, o 14:31

wychodzi na to ze dostaje paliwo a za mało powietrza niema mieszanki i niespala się bena wynikiem jest smród beny sprawdź co możesz to znaczy filtr rurki od filtra weżyki podcisnieniowe

punkt 3 to napewno kwestia regulacji
kiedy kupiłes pąpe jaką??

może daj jakiś filmik jak dajesz gazu jaki to dzwięk
mateusz_918
Gaduła
 
Posty: 444
Dołączył(a): 28 paź 2012, o 17:51
Lokalizacja: Lech Poznań
Rocznik: 96
Silnik: 1.9 AFN
Paliwo: ON
Nadwozie: 5-drzwiowe

Re: Stracił moc, ciężko przyspiesza i buczy

Postprzez Golf Maniak » 22 lis 2012, o 20:09

chmielu napisał(a):Witam posiadam Golfa 3 1.4 ABD

Mam kilka problemów związanych z moim autkiem:

1. Gdy jest zimno i odpalam mojego golfa strasznie śmierdzi benzyną, obroty nie są regularne jakby nie chodził na wszystkie gary, po nagrzaniu wszystko wraca do normy.

2. Od niedawna golfik strasznie stracił moc szczególnie podczas przyspieszania, dodaje mu gazu on jakby w ogóle nie chciał jechać i słychać dziwne buczenie jak wcisnę gaz do końca, nie wiem czy to nie z filtra powietrza. Po odjęciu gazu jakby wszystko wracało do normy jednak mocy brak. Czy to może być zatkana odma? dodam, że czyszczona była niecały rok temu. Dzieje się to zarówno na zimnym jak i ciepłym silniku i podczas jazdy.

3. Gdy gwałtownie dodaję gazu, to silnik od razu nie wchodzi na wysokie obroty lecz tak jakby przyduszało go na sekundę po czym wkręca się na obroty, często można to zauważyć podczas gwałtownego ruszania na skrzyżowaniu i podczas nagłego wciśnięcia pedału gazu.

Być może te 3 problemy są jakoś ze sobą powiązane. Na ten moment golf jeszcze jeździ ale szykuję się do naprawy więc zbieram opinie co może być w nim uszkodzone? Czy ktoś miał podobne problemy ze swoim autkiem?

Wymieniłem: świece, przewody, cewkę, pompę paliwa

Bardzo proszę o podpowiedzi :)


Kolego podjedz do jakiegos mechanika i sprawdz kompresje .... Z opisanych punktów obstawiałbym głowicę.
Golf Maniak
Members
 
Posty: 1165
Dołączył(a): 4 lis 2012, o 09:30
Lokalizacja: Sosnowiec
Rocznik: 1997
Silnik: 1595 AFT
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez chmielu » 25 lis 2012, o 11:02

Byłem wczoraj u mechanika, uszczelka ok i mam na początek zacząć od wymiany filtra paliwa i przewodów wysokiego napięcia ewentualnie jak to nie pomoże to pompa paliwa. Jak będę miał czas to wymienię te dwie rzeczy i napisze czy pomogło :-)
chmielu
Berbeć
 
Posty: 15
Dołączył(a): 3 lis 2011, o 01:17
Lokalizacja: Polska

Postprzez kermid » 25 lis 2012, o 18:21

Miałem u siebie objawy jak w punktach 2 i 3 to musiałem trochę aparatem zapłonowym pokręcić poeksperymentować bo też nie szło jechać tylko było buczenie podczas przyśpieszania.Ewentualnie czujnik temperatury do sprawdzenia
Avatar użytkownika
kermid
Badacz tematu
 
Posty: 228
Dołączył(a): 28 lut 2009, o 16:49
Lokalizacja: Białystok

Postprzez chmielu » 25 lis 2012, o 22:53

kermid napisał(a):Miałem u siebie objawy jak w punktach 2 i 3 to musiałem trochę aparatem zapłonowym pokręcić poeksperymentować bo też nie szło jechać tylko było buczenie podczas przyśpieszania.Ewentualnie czujnik temperatury do sprawdzenia


Czujnik ok. Zapłon chyba też, bo pali od strzała ale jest problem jakbym chciał pokręcić, może doradzisz jak odkręcić zapieczone? śruby na imbus :-( Nie da rady ich ruszyć imbus się wygina boję się, że się wyrobi.
chmielu
Berbeć
 
Posty: 15
Dołączył(a): 3 lis 2011, o 01:17
Lokalizacja: Polska

Postprzez kermid » 26 lis 2012, o 02:54

chmielu napisał(a):może doradzisz jak odkręcić zapieczone? śruby na imbus :-( Nie da rady ich ruszyć imbus się wygina boję się, że się wyrobi.

Delikatnie opukać śruby i porządny imbus nie taki z hipermarketu co się wygina.Jak już będziesz się bawił aparatem zapłonowym to najpierw zaznacz jego położenie w takiej pozycji jak masz teraz
Avatar użytkownika
kermid
Badacz tematu
 
Posty: 228
Dołączył(a): 28 lut 2009, o 16:49
Lokalizacja: Białystok

Postprzez pietrasiak2 » 26 lis 2012, o 08:42

Niech mechanik podłączy go pod kompa , bo albo brakuje mu mieszanki , albo padł czujnik spalania stukowego i opóźnia mu zapłon , lub masz zapchany wydech to najłatwiej sprawdzić , jak wyłączysz silnik to spaliny jeszcze przez parę dłuższych chwil wydostają się z rury :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez chmielu » 30 lis 2012, o 19:52

Golf padł całkiem... Nie mam czas podjechać do mechanika mam czas grzebać wieczorami. Jeszcze raz proszę o radę co to może być.

Odpalam Golfa, na wolnych obrotach chodzi ok równomiernie. Dodaje gazu do połowy jeszcze chodzi ok, przekraczam granicę połowy (dodaję więcej gazu) i zaczyna go mulić, dusić, nie chce wejść na obroty jakby buczało w filtrze powietrza, puszczam gaz na wolne obroty chodzi ok...

Pomóżcie...

Wymienione: świece, kable, filtr powietrza, filtr paliwa, pompa ok (a jeśli nie ok to jakie byłyby objawy?), nowa kopułka, palec, czyszczona odma...


Co jeszcze mogło się uszkodzić... Mechanik podpowiedział, że może to być sonda ewentualnie jakiś czujnik co reguluje benzynę.

Proszę o pomoc...

[ Dodano: 2012-11-30, 18:53 ]
Zapłon nie przestawiany, wydech czysty...
chmielu
Berbeć
 
Posty: 15
Dołączył(a): 3 lis 2011, o 01:17
Lokalizacja: Polska

Postprzez Paweu » 30 lis 2012, o 20:05

chmielu napisał(a):Co jeszcze mogło się uszkodzić... Mechanik podpowiedział, że może to być sonda ewentualnie jakiś czujnik co reguluje benzynę.


Moze coś z wtryskiem ?
Avatar użytkownika
Paweu
Members
 
Posty: 4275
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez chmielu » 30 lis 2012, o 20:56

Paweu_mk3 napisał(a):
chmielu napisał(a):Co jeszcze mogło się uszkodzić... Mechanik podpowiedział, że może to być sonda ewentualnie jakiś czujnik co reguluje benzynę.


Moze coś z wtryskiem ?


Co? I jak to sprawdzić?
chmielu
Berbeć
 
Posty: 15
Dołączył(a): 3 lis 2011, o 01:17
Lokalizacja: Polska

Postprzez dawidek1991 » 30 lis 2012, o 21:48

prawdopodobnie Twojemu golfowi brak benzynki przy wyższych obrotach stąd to mulenie na wysokich :)
Avatar użytkownika
dawidek1991
Czytacz
 
Posty: 148
Dołączył(a): 9 maja 2012, o 11:33
Lokalizacja: Sandomierz

Następna strona

- - - tanie przesyłki zagraniczne



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 16 gości