Silnik "nie trzyma" na zgaszonym i wbitym biegu

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Silnik "nie trzyma" na zgaszonym i wbitym biegu

Postprzez Thorsten » 19 lip 2015, o 17:13

Problem objawia się w sumie sporadycznie, silnik zgaszony, wbity bieg a auto na wzniesieniu stacza się. Obstawiam kompresje ale auto nie cierpi na brak mocy, postaram się podjechać z nim gdzieś by zmierzyli mi kompresje. Na stromiźnie jak np. najazd nie ważne który bieg i tak się stoczy. Problem pojawił się od momentu gdy auto miało zmienianą uszczelkę pod głowicą. W sumie to po złożeniu silnika miał mierzone i kompresje i ciśnienie oleju i było poprawne.
Przeglądałem sieć i padło na sprzęgło albo kompresje, sprzęgło nie ślizga się. Gdzieś wyczytałem że po wbiciu 2 biegu i próbie ruszenia z niego nawet na piasku i gdy nie zdołamy to sprzęgło do kosza. Co wy na ten pomysł?

edit. przed chwilą postawiłem auto na równym terenie i wbiłem 1 bieg gdy silnik był wyłączony, mimo usilnych prób nie przepchałem auta nawet z pomocą drugiej osoby. Gdy wcześniej staczało się na wzniesieniu to staczanie było jak by skoczne, przeskok o kawałek, zatrzymał się, powoli i znów przeskok i stoi.
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Silnik "nie trzyma" na zgaszonym i wbitym biegu

 

Re: Silnik "nie trzyma" na zgaszonym i wbitym biegu

Postprzez łukasz1983 » 19 lip 2015, o 19:06

Sprzęgło sprawdź tak: stajesz na prostym terenie,zaciągasz ręczny i próbujesz ruszyć z 3-ki bez dodawania gazu.Jak zdusisz silnik to sprzęgło ok.

Co do staczania się auta to mi to wygląda na kompresję.A jak podczas jazdy?Auto ma moc?
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Re: Silnik "nie trzyma" na zgaszonym i wbitym biegu

Postprzez Thorsten » 19 lip 2015, o 19:56

łukasz1983 napisał(a):Sprzęgło sprawdź tak: stajesz na prostym terenie,zaciągasz ręczny i próbujesz ruszyć z 3-ki bez dodawania gazu.Jak zdusisz silnik to sprzęgło ok.

Co do staczania się auta to mi to wygląda na kompresję.A jak podczas jazdy?Auto ma moc?



z ręcznym sprawdzę jutro. Co do kompresji to dzisiaj jechałem z 3 osobami i ciągnął jak poparzony kociak. Nie kopci ani na niebiesko ani na biało, odpala dobrze, spalanie takie samo. Oleju nie ubywa. Nie ma żadnych objaw oprócz tego sporadycznego staczania się, które zauważyłem tak naprawdę dopiero jak wjeżdżałem nim na najazd dość stromy w celu założenia nowej osłony silnika... No właśnie... najazd, sprzęgło jest ok bo gdy najechałem przodem na najazd ( wysokość około 80cm) i tylne koła stały na ziemi i gdy zaczął się staczać podłożyłem klin pod koło a potem by go wyjąć gdy auto było na najeździe starałem się bardziej na niego najechać i gdyby sprzęgło się ślizgało to w tedy na pewno ślizgało by się bo auto ruszało pod stromym kontem a bez problemów szło pod górę więc sprzęgło ok.
W styczniu miałem wymienianą uszczelkę pod głowicą, głowica planowana, szczelność zaworów sprawdzana, kompresja po złożeniu, ciśnienie oleju też ok. Postaram się zmierzyć kompresje teraz, jednak mąci mi w głowie fakt że auto nie straciło mocy.
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe


- - - auto zastępcze szczecin



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 16 gości