Silnik ma problemy z odpaleniem

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Silnik ma problemy z odpaleniem

Postprzez GreenMan » 27 lis 2011, o 11:24

Witam!
W moim Golfie III z silnikiem 1.4 benzyna mam taki problem że silnik nie chce mi odpalić. Zapala dopiero wtedy jak podczas odpalania dodaję gazu oraz później muszę go przez chwilę gazować by nie zgasł. I jak go gazuje to silnik wydaje dziwny dźwięk.
GreenMan
Berbeć
 
Posty: 10
Dołączył(a): 27 lis 2011, o 11:10
Lokalizacja: Kielce

Silnik ma problemy z odpaleniem

 

Postprzez KristoF » 27 lis 2011, o 11:44

który rok? który silnik 1.4 ?? ABD, AEX,APQ ?
Był Golf3- największy błąd mojego życia...
a teraz...
Elegancja, komfort , nienaganna jakość i aksamitnie pracujący silnik Millera ;]
KristoF
Members
 
Posty: 675
Dołączył(a): 31 lip 2008, o 13:58
Lokalizacja: Bielsko-Biała

Postprzez GreenMan » 27 lis 2011, o 11:51

Rocznik 94 a silnik ABD
GreenMan
Berbeć
 
Posty: 10
Dołączył(a): 27 lis 2011, o 11:10
Lokalizacja: Kielce

Postprzez KristoF » 27 lis 2011, o 11:59

A jak sie auto nagrzeje to jedzie normalnie czy też coś sie dzieje? Czy jak go przydusisz to łatwo zgaśnie?
może być problem z czujnikiem temperatury. Zdejmij wtyczkę z czujnika temp i zapal zimny silnik, powinien odpalić i mieć ok 1000obr przez jakiś czas, później spada na 700-800, taki tryb awaryjny. Jak nie zapala normalnie to znaczy ze trzeba sprawdić silnik krokowy i wtyczkę od niego, jak masz możliwość podłaczyć pod komputer to byłoby łatwiej określić czy działa.
Układ zapłonowy masz dobry(w miarę nowy) ??
Był Golf3- największy błąd mojego życia...
a teraz...
Elegancja, komfort , nienaganna jakość i aksamitnie pracujący silnik Millera ;]
KristoF
Members
 
Posty: 675
Dołączył(a): 31 lip 2008, o 13:58
Lokalizacja: Bielsko-Biała

Postprzez GreenMan » 30 lis 2011, o 20:53

Ostatnio zauważyłem że jak już go odpalę i trzymam na gazie by nie zgasł to wystarczy przejechać kilka metrów i już jest wszystko ok trzyma niskie obroty i nie muszę już dodawać gazu. Nawet mogę go zgasić i jak chcę go ponownie odpalić to nie mam z tym żadnego problemu odpala za pierwszym razem.

Jak narazie wymieniłem świece i nic nie pomogło.
Przed chwilą założyłem nową kopułkę i palec poczekam aż silnik zrobi się zimny i zobaczę czy problem znikł.

Czy przyczyną mojego problemu z odpalaniem może być rozrusznik a może coś z gaźnikiem ?
GreenMan
Berbeć
 
Posty: 10
Dołączył(a): 27 lis 2011, o 11:10
Lokalizacja: Kielce

Postprzez prezesik » 30 lis 2011, o 21:22

Jw kolega pisze - sprawdz sposob odpalania zimnego silnika na odpietym czuniku, na 90% bedzie to wina czujnika temperatury, on reguluje dawke paliwa w zaleznosci od temp. plynu.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez GreenMan » 30 lis 2011, o 22:04

Ok to jak rano znów będę miał problem z odpaleniem to po pracy pojadę podpiąć samochód pod komputer i pogadam z mechanikiem o tym czujniku.

Przed chwilą sprawdzałem i po dwóch godzinach stania w garażu odpalił bez problemu. Zobaczymy jak będzie rano.

[ Dodano: 2011-12-01, 20:19 ]
Rano jednak miał problemy z odpaleniem. Dziś podłączyłem samochód pod komputer i pokazało mi błąd z czujnikiem temp. Po wymianie i odpaleniu silnika już żaden błąd się nie pokazał zobaczymy jak będzie rano z odpaleniem mam nadzieję że to już koniec moich problemów w tym roku :D
GreenMan
Berbeć
 
Posty: 10
Dołączył(a): 27 lis 2011, o 11:10
Lokalizacja: Kielce


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości