silnik 2e rzuca silnikiem na pb wszystko pomierzone

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

silnik 2e rzuca silnikiem na pb wszystko pomierzone

Postprzez marten30 » 28 lis 2013, o 09:21

Witam,zdecydowałem się napisać bo już trochę bokiem mi wychodzi dłubanie przy moim mk3....a zaznaczę że lubię dłubać :-D Do rzeczy,naczytałem się nie mało i nic...auto ma założony gaz,lecz na lpg chodzi pięknie.Jak silnik jest zimny tzn np. po nocy stania pod blokiem,chcę go odpalić na pb to odpali bardzo ładnie,wejdzie tak na 1000-1100 obr i chodzi pięknie na pb ale tak przez 7sek,później zaczyna się dyskoteka,tak jakby nie palił jeden cylinder,jest masakra tak szarpie silnikiem,właściwie nie da się jechać na benzynie,a jak przełącze na lpg to pracuje bardzo równo.Na vagu tylko jeden błąd sondy był i ją wymieniłem,teraz brak błędów,czujnik temp pomierzony miernikiem i wszystko gra,wymieniłem wszystkie filtry,termostat,rozrząd,olej,uszczelniłem dolot.Silnik jak już nabierze temp chodzi duuuużo lepiej na pb ale i tak szału nie ma po prostu kuleje...to nie jest falowanie obr jakby to było przy krokowcu tylko ewidentnie szarpanie jakby nie było iskry na którymś cyl-zaznaczę że lpg jest doprowadzane w okolice przepływki czyli chyba 1-gen.poradźcie mi co jeszcze sprawdzić i jak...juz nie wiem pompa paliwa,może wtrysk jakiś nie domaga....poprzedni właściciel raczej jeździł na oparach pb z tego co mówił. Z góry dzięki za pomoc
Ostatnio edytowano 4 gru 2013, o 23:25 przez marten30, łącznie edytowano 1 raz
marten30
Berbeć
 
Posty: 8
Dołączył(a): 23 lis 2013, o 22:04
Lokalizacja: Bytom

silnik 2e rzuca silnikiem na pb wszystko pomierzone

 

Postprzez mateusz_918 » 28 lis 2013, o 15:38

może być pompa bo jak przekręcasz stacyjkę to ok nabije cisnienia i jest dobrze przez te 7 sekund ale jak się wypali to juz nie daje rady pompa i nie tłoczy tego paliwa ile trzeba.
mateusz_918
Gaduła
 
Posty: 444
Dołączył(a): 28 paź 2012, o 17:51
Lokalizacja: Lech Poznań
Rocznik: 96
Silnik: 1.9 AFN
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez pablomed » 29 lis 2013, o 17:19

marten30, biorąc pod uwagę prawdopodobieństwo co najprędzej jest zepsute stawiam na przepływomierz, sprawdź go opisy dawałem, a wstepnie: czy klapka mu nie ociera o ścianki po strzale LPG

a w drugiej kolejności absolutna szczelność tego co między przepływomierzem a wtryskiem czyli rura dolotu ,odma, waż serwa, wężyki podciśnieniowe i węże regulatora obrotów.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

2e rzuca silnikiem-wszystko pomierzone

Postprzez marten30 » 29 lis 2013, o 23:39

witam...trochę znowu powalczyłem,kurcze dolot naprawdę jest szczelny,pytanie gdyby byłby nieszczelny to na lpg też by świrował? bo ja mam spokój na gazie....klapka w przepływce chodzi super,jest założony antywybuch,no fakt nie sprawdziłem jej-bo sciągnąłem dwa sprzeczne opisy jak to zrobić,znów pytanie jakby przepływka była walnięta to na gazie chodziłby dobrze?może puściłbyś mi link jak ją sprawdzić? tak na pewniaka?jutro ją sprawdzę,chcę jeszcze zrobić podejście pod regulator ciśnienia paliwa i wtrysk rozruchowy....i zaś pytanie :-D czy silnik krokowy,przepływka,sonda, pompa paliwa pracują jak silnik chodzi na lpg? wiem że w sekwencji na pewno tak...z góry dzięki za zainteresowanie i info.

[ Dodano: 2013-12-04, 22:18 ]
regulator ciśnienia pomierzony,jest książkowo kurcze,czyli tak,czujnik temp cieczy pomierzony,na vagu też pokazuje dobrze,sonda na pb ladnie reguluje dawką,dodatkowy wtrysk działa jak należy,wszystko doszczelnione,przepływka hmm na ciepłym silniku ma takie wartości
klapka zamknieta/pin 2i3-265 ohm
2i4-52 ohm
otwarta 2i3-252 ohm
2i4-436 ohm lecz w trakcie otwierania tak na 70%otwarcia ma ok 700 ohm a do 100% otwarcia zaczyna oporność znów maleć do tych 436 ohm
wł. zapłon napięcie 4.8V
bieg jałowy pin 2i4 0.92V
coś chyba nie tak no ale proszę o opinie
jest jeszcze jedna rzecz którą zauważyłem,myślałem że klepie popychacz,jak otw.maskę słychać było stukanie,specyficzny stuk tak jak rano po odpaleniu przez sekunde,dość głośny. tylko jak przełącze go na lpg stukania nie ma???moze to jakiś wtrysk paliwa???no proszę o opinię zaprawionych w boju :)

[ Dodano: 2013-12-05, 21:29 ]
Silnik chodzi coraz lepiej,czyli równiej na pb...zrobiłem jakieś 200km i sytuacja jest dużo lepsza,jeszcze jak go odpalę zimnego oczywiście od strzała odpali to chodzi nie rowno ale naprawdę może z 20s i łapie swój tryb pracy :) obawiam się że to ten któryś wtrysk co tak klepie jest do d....
pozdrawiam
marten30
Berbeć
 
Posty: 8
Dołączył(a): 23 lis 2013, o 22:04
Lokalizacja: Bytom


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 16 gości