przestal odpalac na bezynie 1,8 aam

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

przestal odpalac na bezynie 1,8 aam

Postprzez djmarko_86 » 19 lut 2013, o 05:59

witam wczoraj moj golfik poraz pierwszy nie odpalil na bezynie rano odpalim gdy jechalem do pracy z powrotem juz nie chcial wiec po paru probach zapalilem go na gazie dodam ze mialem bardzo malo paliwa wiec pojechalam zatankowac auto odpalilo na bezynie to troszke pojezdzilem na niej po czym znowo gaz po dojechaniu do domu zgasilem auto no i na bezynie juz nie pali czasem sie lekko zadlawi jak by chcial a nie moze.czekam na wasza pomoc
djmarko_86
Berbeć
 
Posty: 10
Dołączył(a): 31 gru 2011, o 07:12
Lokalizacja: Bytom

przestal odpalac na bezynie 1,8 aam

 

Postprzez KaMe101 » 19 lut 2013, o 09:53

Jeżeli nie pali na benzynie a na gazie pali możemy stawiać jedynie na układ benzynowy. Pompka paliwa zacierająca się, zapchany filtr paliwa zbyt niskie ciśnienie w układzie, możliwe, że pęknięta podstawa wtrysku
KaMe101
Czytacz
 
Posty: 129
Dołączył(a): 15 gru 2011, o 13:37
Lokalizacja: Dąbrowa Górnicza

Postprzez pietrasiak2 » 19 lut 2013, o 10:41

djmarko_86 napisał(a):dodam ze mialem bardzo malo paliwa wiec pojechalam zatankowac auto odpalilo na bezynie to troszke pojezdzilem na niej po czym znowo gaz po dojechaniu do domu zgasilem auto no i na bezynie juz nie pali czasem sie lekko zadlawi jak by chcial a nie moze

To zależy ile zatankowałeś (za ile) i ile pojeździłeś na PB??? :-) :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez djmarko_86 » 19 lut 2013, o 15:58

zalalem 10 litrow 98 a pojezdzilem max minute potem gaz
djmarko_86
Berbeć
 
Posty: 10
Dołączył(a): 31 gru 2011, o 07:12
Lokalizacja: Bytom

Postprzez mateusz_918 » 19 lut 2013, o 19:52

jak tak robisz na co dzień ze na oparach smigasz to kup sobie nową pompę paliwa bo tę zatarłeś i nie daje odpowiedniego cisnienia
mateusz_918
Gaduła
 
Posty: 444
Dołączył(a): 28 paź 2012, o 17:51
Lokalizacja: Lech Poznań
Rocznik: 96
Silnik: 1.9 AFN
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez djmarko_86 » 19 lut 2013, o 20:01

pierwszy raz mi sie zdazylo zeby miec tak malo paliwa no i to widocznie wystarczylo dzis sprawdzalem pompe po zaplonie napiecie dochodzi ale paliwo sie nie leje jak i tez jej nie slychac wiec w tym tyg bede wymienial mam tylko pytanko jak sie te obejmy na przewodach z paliwa przy pompie nazywaja i czym je potem zalozyc
djmarko_86
Berbeć
 
Posty: 10
Dołączył(a): 31 gru 2011, o 07:12
Lokalizacja: Bytom

Postprzez mateusz_918 » 19 lut 2013, o 20:34

to są obejmy skrecane rozkrecasz zakładasz skrecasz
mateusz_918
Gaduła
 
Posty: 444
Dołączył(a): 28 paź 2012, o 17:51
Lokalizacja: Lech Poznań
Rocznik: 96
Silnik: 1.9 AFN
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez djmarko_86 » 19 lut 2013, o 20:46

takie to ja mam na filtrze paliwa na srubokter lub tez mala nasadke ale te na pompie mam jakies inne z zabkami po jednej stronie

[ Dodano: 2013-02-19, 19:56 ]
http://forum.vwgolf.pl/viewtopic.php?f=14&t=418065
w tej fotoporadzie je widac na fotkach w srodku baku na przewodach do pompy

[ Dodano: 2013-02-24, 18:02 ]
po wymianie pompy paliwa golfik odpala i jezdzi pozdro i dzieki 8-)
djmarko_86
Berbeć
 
Posty: 10
Dołączył(a): 31 gru 2011, o 07:12
Lokalizacja: Bytom

Postprzez czart79 » 12 kwi 2013, o 19:39

Mam bardzo podobny problem, a albo i taki sam. Mianowicie na gazie auto pali i jeździ normalnie, co innego na benzynie (nie odpala i gaśnie). Wymieniłem filtr paliwa i pompkę paliwa na nowe i dalej to samo. Znajomy mechanik podsunął pewną myśl, że może przełącznik gaz-benzyna jest walnięty i żeby go sprawdzić. Podjechałem do znajomych gazowników, gdzie koleś wsiadł do auta, odpalił silnik, przełączył na benzynę, popompował gazem zanim motor zgasł i stwierdził, żeby odpiąć klemy na 3-4 godziny i będzie dobrze. Tak też zrobiłem i nadal to samo.
Prośba o pomoc.
czart79
Berbeć
 
Posty: 4
Dołączył(a): 4 gru 2012, o 10:47
Lokalizacja: Pruszków


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Majestic-12 [Bot] i 17 gości