Problemy z odpalaniem

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Problemy z odpalaniem

Postprzez bro82 » 26 cze 2014, o 16:38

witam mam dziwny problem z odpalaniem 1.8 75kucy bez gazu silnik AAM a mianowicie gdy przekręcam kluczyk miga IN01 i ok odpala normalnie na wyświetlaczu pokazuje się przebieg dzienny ale zdarza się czasami tak (średnia 2-3 razy dziennie) że przekręcam kluczyk miga IN01 przekręcam do końca na wyświetlaczu pokazuje się przebieg ogólny rozrusznik kręci ale auto nie odpala co to może być? z góry dziękuje za pomoc
Avatar użytkownika
bro82
Czytacz
 
Posty: 68
Dołączył(a): 9 cze 2008, o 12:19
Lokalizacja: Sosnowiec

Problemy z odpalaniem

 

Postprzez MiroGti » 26 cze 2014, o 16:57

bro82 napisał(a): mianowicie gdy przekręcam kluczyk miga IN01 i ok odpala normalnie

To nie ma nic do tego to jest tylko informacja inspekcji przeglądu itp ,można to wyzerować jest opisane na forum jak to zrobić trzeba poszukać ;-)
ale masz gratis ,poczytaj :arrow: http://www.golf3.pl/topics28/inspekcja- ... vt7752.htm
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez bro82 » 26 cze 2014, o 17:35

wiem że to nie ma nic wspólnego z odpalaniem ale zauważyłem pewną zależność gdy przekręce kluczyk silnik łechta i gdy widzę że na wyświetlaczu zamiast IN01 widze przebieg ogólny to wiem że nie odpali a gdzy przekręcam kluczyk IN01 miga auto odpala a po odpaleniu na wyświetlaczu pojawia się przebieg dzienny
Avatar użytkownika
bro82
Czytacz
 
Posty: 68
Dołączył(a): 9 cze 2008, o 12:19
Lokalizacja: Sosnowiec

Postprzez MiroGti » 26 cze 2014, o 17:36

Zrób na początek reset kompa ,odepnij na chwilę akumulator i zobacz czy będzie się to powtarzać
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez bro82 » 26 cze 2014, o 17:40

robiłem i bez zmian :-(
Avatar użytkownika
bro82
Czytacz
 
Posty: 68
Dołączył(a): 9 cze 2008, o 12:19
Lokalizacja: Sosnowiec

Postprzez MiroGti » 26 cze 2014, o 17:43

A powiedz mi kontrolki ci się zawsze zaświecają ? tzn czy kiedy nie pali to masz kontrolki podświetlone od ładowania itd.?
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez bro82 » 26 cze 2014, o 17:46

tak wszystko wydaje się być ok jesdyne co zauważyłem to ten wyświetlacz z przebiegiem
Avatar użytkownika
bro82
Czytacz
 
Posty: 68
Dołączył(a): 9 cze 2008, o 12:19
Lokalizacja: Sosnowiec

Postprzez MiroGti » 26 cze 2014, o 17:48

A masz immobilizer? pompa buczy kiedy nie pali? bo może przekaźnik pompy świruję albo stacyjka lub imo
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez bro82 » 26 cze 2014, o 17:50

nie mam immobilizera pompa zachowuje się normalnie
Avatar użytkownika
bro82
Czytacz
 
Posty: 68
Dołączył(a): 9 cze 2008, o 12:19
Lokalizacja: Sosnowiec

Postprzez MiroGti » 26 cze 2014, o 17:59

Hmm? to trzeba zacząć po kolei , sprawdzić czy jest w tedy iskra na świecy to po pierwsze a potem czy to paliwo dochodzi faktycznie do silnika ,będzie wiadomo gdzie dalej szukać , bo albo jest jakieś dodatkowe odcięcie albo coś z kompem się dzieje ale to po kolei najpierw iskra bo nie wykluczam też kostki stacyjki że na którymś styku się przepaliło i nie zawsze łączy , posprawdzaj
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 856
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez bro82 » 26 cze 2014, o 18:10

ok posprawdzam i dam znać dzięki
Avatar użytkownika
bro82
Czytacz
 
Posty: 68
Dołączył(a): 9 cze 2008, o 12:19
Lokalizacja: Sosnowiec

Postprzez pablomed » 27 cze 2014, o 17:33

kostka stacyjki prawdopodobnie
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości