Problem ze spalaniem po swapie

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Problem ze spalaniem po swapie

Postprzez makuxxx14 » 3 lis 2014, o 21:01

Mam problem ze spalaniem po swapie. Mianowicie pali mi w mieście około 19/100 w mieszanym około 14-16/100...

Brak lambdy, wydech "prawie" przelot (poza końcowym - 2 rurka z ABF-a). Dokładnie w takiej samej formie (czyli bez sondy i na przelocie) jeździł w poprzednim aucie i miał spalanie 11-12 w mieście i 9 w trasie. Nie rozumiem w czym problem... ktoś ma jakieś pomysły??
Avatar użytkownika
makuxxx14
Czytacz
 
Posty: 92
Dołączył(a): 20 sty 2013, o 21:37
Lokalizacja: ZDR
Rocznik: 1994
Silnik: 2.0 8V 2E
Paliwo: PB
Nadwozie: 3-drzwiowe

Problem ze spalaniem po swapie

 

Postprzez Opik » 3 lis 2014, o 21:18

jak na 2.7tt to małe spalanie, jak na tico to duże ;)
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez trollu » 3 lis 2014, o 21:59

Opik napisał(a):jak na 2.7tt to małe spalanie, jak na tico to duże

w sumie tym można by zakończyć temat i posłać go w niepamięć.
tak tylko zasugeruję, że wypadałoby chociaż napisać o jaki silnik i w jakiej budzie chodzi, w innym wypadku sugeruję wróżbitę Macieja, może on zaradzi
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez pablomed » 7 lis 2014, o 02:04

sondy kolega nie założył i pyta czemu auto dużo pali. To może jeszcze dwóch świec brakuje albo czego innego. Przecież zrób co oczywiste i dopiero pytaj
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 16 gości