problem z silnikiem?

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

problem z silnikiem?

Postprzez kinio263 » 24 maja 2012, o 19:00

rodzaj silnika: ABU 0167684
rocznik 1993
1.6 Kat (bez sondy lambda bo ktos wycial ta rure z sonda lambda)

Witam mam problem jakis czas temu przejechalem z obciaezniem (przyczepka z piaskiem) pare kilometrow po czym mi strzelilo z rury wydechowej a nastepnie zgasl zanim sie zatrzymal zmienilem na 3 bieg zalapal i ruszyl dalej zaznaczam ze to byl juz 7 kurs tego samego dnia z czego odcinek ma 15 km

Teraz problem sie powtarza z tym, ze nic nie strzela a poprostu gasnie w momencie gdy temperatura wzrosnie do okolo 110 stopni i to juz nie pierwszy raz, przy czym prawie za kazdym razem gasnie przy upalach wentylator wlacza sie po przekroczeniu 90stopni wiec uwazam ze jest cos nie tak. Znajomy mi doradzil bym wlaczyl orzewanie i odprowadzil nadmiar temperatury, pomoglo temperatura nie wzrosla tak szybko i zatrzymala sie w okolicy 80 stopni. Martwi mnie ten stan rzeczy, bo nie wiem co jest przyczyna zastanawiam sie nad termostatem oraz nad czujnikiem temperatury, ktory jest przy samej chlodnicy prosze o pomoc bo dnie sa coraz cieplejsze a auto jest potrzebne a tu strach sie ruszyc gdzie kolwiek

p.s dodam ze raz zgasl mi po przejechaniu odcinka 4kilometrowego wieczorem wiec nie zdarzyl sie rozgrzac
Ostatnio edytowano 24 maja 2012, o 21:36 przez kinio263, łącznie edytowano 1 raz
kinio263
Berbeć
 
Posty: 2
Dołączył(a): 16 lip 2011, o 23:35
Lokalizacja: budgoszcz

problem z silnikiem?

 

Postprzez trollu » 25 maja 2012, o 01:36

czujnik temp nie jest przy chłodnicy, tam masz tylko włącznik wentylatora. czujnik temp znajduje się w króćcu z przodu silnika. ogólnie temat często poruszany na forum, wystarczy poszukać.
temp 110st na pewno nie jest ok, tak samo jak 80.
czujnik temp może szwankować, spróbuj załatwić sobie inny na podmianę, łatwiej wymienić czujnik niż termostat ale termostat też może być uszkodzony i może nie otwierać się do końca ale skoro wentylator się włącza to znaczy że ciepła woda idzie na chłodnicę. układ Ci się nie zapowietrza?
gaśnięcie pewnie wynika z szwankującej elektryki. ja miałem kiedyś problem z gaśnięciem silnika na gorącym, winna była cewka
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 18 gości