Problem z silnikiem 1.6 ABU

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Problem z silnikiem 1.6 ABU

Postprzez Nervusek » 15 sty 2012, o 11:27

Porusze kilka kwestii, zeby nie zaczynac kilku tematow:

1. wymienilem popychacze juz dwa razy i nadal silnik chodzi jak 'sieczkarnia' co zrobic, gdzie tkwi problem?

2. silnik dziwnie pracuje, bo jak jest zimny to wszystko jest ok, a jak sie rozgrzeje to obroty spadaja praktycznie do zera i pozniej wstaja. Przy ruszaniu tez jest problem, bo jezeli dodam gazu i rowno upuszcze sprzeglo to szarpie, obroty spadaja i gasnie. Zawsze musze wiecej dodac gazu az czasami wyje. PB+LPG ale objawy ma takie same, czasami nawet zgasnie przy przelaczeniu obrotami (1800 obr) na gaz, jak jakby nie trzymal obrotow.

Dodam, ze jak wlaczam swiatla, czy dmuchawe to obroty tez troche spadaja.
Nervusek
 

Problem z silnikiem 1.6 ABU

 

Postprzez marcinkoz2910 » 15 sty 2012, o 14:53

Nervusek napisał(a):Dodam, ze jak wlaczam swiatla, czy dmuchawe to obroty tez troche spadaja.
uszczelka pod głowicą walnięta u mnie było tak samo

zajedź do mechanika i sprawdź sprężanie na poszczególnych cylindrach i już będzie wszystko wiadomo

[ Dodano: 2012-01-15, 13:54 ]
u nie było jeszcze podwyższone spalanie to była dziura pomiędzy 3 a 4 i nierówno spalało paliwo i sonda lambda gupiała
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez Nervusek » 15 sty 2012, o 16:37

Uszczelka noweczka, zakladalem wczoraj. Glowica po planowaniu, zawory nowe i dotarte + uszczelniacze. Opcja uszczelki odpada.

Nie wiem wlasnie co z ta moja lambda? musze chyba podjechac na kompa.

Btw. Mam jeszcze 1.4 ABD i tam jest walniety panel od nawiewu i dziala tylko 4 bieg, wiec jak wlaczam to tez sie obroty chwieja i objaw podobny tylko ze w ABD nie ma problemu z obrotami.
Nervusek
 

Postprzez ABU » 15 sty 2012, o 21:25

Też mam ABU i też chodzi jak sieczkarnia. Kiedyś gdzies czytałem, że te silniki tak mają.
ABU
Czytacz
 
Posty: 23
Dołączył(a): 21 sie 2011, o 22:55
Lokalizacja: Kraków

Postprzez Nervusek » 15 sty 2012, o 22:07

ABU napisał(a):Też mam ABU i też chodzi jak sieczkarnia. Kiedyś gdzies czytałem, że te silniki tak mają.


Hehe, no niby jest to jakies pocieszenie, ale chyba sie zastanowie nad zmiana silnika na 1.8, bo kiedys mialem GT i ladnie mruczal. Musialem zmienic na 5 drzwi i mnie skaralo ;-)

[ Dodano: 2012-01-16, 17:50 ]
hm.. a moze by tak zwrocic uwage na regulator napiecia?
Nervusek
 

Postprzez jurekm37 » 17 sty 2012, o 21:56

sprawdż sondę lambda czy nie padła
jurekm37
Czytacz
 
Posty: 96
Dołączył(a): 17 lis 2008, o 18:08
Lokalizacja: warszawa

Postprzez Nervusek » 17 sty 2012, o 23:21

Bede jechal na kompa pod koniec tygodnia i zobaczymy.

Tak sie zastanawiam, czy regulator napiecia moze mi rujnowac obroty? bo skoro kiepsko dziala to ogolnie elektryka bedzie kulawa, hm.
Nervusek
 


- - - forum tesla s



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot], Google Adsense [Bot] i 13 gości