problem z pompą paliwa

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

problem z pompą paliwa

Postprzez boczus130 » 4 gru 2012, o 23:41

Panowie pomocy. Mam problem z pompą paliwa a mianowicie mam golfa 1.6 gaz+benzyna i nie działała pompa paliwa jak go kupiłem więc ją wymieniłem. Dzień było dobrze, następnego dnia wchodzę próbuje odpalić na benzynie i nic poruszałem pompą zadzałała teraz żeby działała to trzeba ją porządnie poruszać ale co z tego jak po kilku zakręceniach nadal się nie odzywa? Czy coś może psuć tą pompę w instalacji?
Ostatnio edytowano 5 gru 2012, o 00:48 przez boczus130, łącznie edytowano 1 raz
boczus130
Berbeć
 
Posty: 13
Dołączył(a): 19 gru 2010, o 18:57
Lokalizacja: Sobienie Szlacheckie

problem z pompą paliwa

 

Postprzez jasiu1989 » 5 gru 2012, o 00:06

sprawdz czy ma dobre zasilanie tzn czy jest masa moze gdzies kable zasilajace przetarte sa
jasiu1989
Czytacz
 
Posty: 33
Dołączył(a): 2 gru 2012, o 20:54
Lokalizacja: Piaseczno

Postprzez boczus130 » 5 gru 2012, o 10:12

Ale jak podłączam pompę na krótko do akumulatora to też nie działa dopiero jak nią mocno potrząsnę to działa, ale ja nie wiem co mogło się stać przecież jak ją wsadzałem była w pełni dobra, bo wyjąłem ją z jeżdżącego samochodu
boczus130
Berbeć
 
Posty: 13
Dołączył(a): 19 gru 2010, o 18:57
Lokalizacja: Sobienie Szlacheckie

Postprzez marcinkoz2910 » 5 gru 2012, o 21:09

boczus130, sam sobie odpowiedziałeś na pytanie

uszkodzoną masz pompę bo ona powinna sama startować bez potrząsania jeśli jednak jest inaczej to musisz ją wymienić
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez pablomed » 6 gru 2012, o 00:14

Pewnie zakupiłeś tani zamiennik i trafiła się niedoróbka. Powinieneś dążyć do wymiany na gwarancji i miej zawsze trochę benzyny w baku.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez boczus130 » 6 gru 2012, o 11:02

A czy pompa mogła się uszkodzić od zanieczyszczeń w baku i czy wtedy należało by wyczyścić bak?
boczus130
Berbeć
 
Posty: 13
Dołączył(a): 19 gru 2010, o 18:57
Lokalizacja: Sobienie Szlacheckie

Postprzez marcinkoz2910 » 9 gru 2012, o 18:03

boczus130 napisał(a):A czy pompa mogła się uszkodzić od zanieczyszczeń w baku
raczej nie bo ma ona filtr a dokładnie sitko
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez raff » 9 gru 2012, o 20:39

Witaj.
Moja najprostsza rada to idź tam gdzie ją kupiłeś i ją wymień bo najwyraźniej coś się w niej nie styka, mogły by to być szczotki a może któryś z pinów nie łączy.
Podpinałeś ją na krótko do akumulatora, bez uzycia przewodów i złączki oryginalnej, bo jak tak to musi coś być z pompą, natomiast jeżeli używałeś złącza i przewodów oryginalnych to stawiam na nie, możliwe że gdzieś się przewód ukruszył (sama żyła miedziana) i łączy jak tylko nim poruszasz (izolacja może być cała i nie widać).
Ja niedawno miałem taki przypadek że pompa mi raz łapała a raz nie, okazało się ze przekaźnik od pompy się troszkę przywęglił, jak go oczyściłem to działa od kopa, ale i tak czeka mnie wymiana bo bliski jego kres skoro się przywęgla.
raff
Czytacz
 
Posty: 29
Dołączył(a): 18 lis 2007, o 16:44
Lokalizacja: Kraków

Postprzez luksus1989 » 12 gru 2012, o 14:03

Panowie a co powiecie na to... dwa tygodnie temu padla mi pompka zaprowadzilem do mechanika zrobil znaczy cos tam poczyscil i git do dzisiaj... chce odpalic moja maszyne a tu lipa pompka nawet nie daje znaku zycia co moze byc przyczyna??? tak jak by nie dochodzil prad... moze bezpiecznik? tylko ktory to??? juz nie mam sily do tego mojego vw... :zalamany:
luksus1989
Berbeć
 
Posty: 6
Dołączył(a): 9 gru 2012, o 23:51
Lokalizacja: Lublin

Postprzez mate157 » 12 gru 2012, o 14:31

18 bezpiecznik(20A)
Obrazek
Avatar użytkownika
mate157
Badacz tematu
 
Posty: 353
Dołączył(a): 19 wrz 2011, o 12:46
Lokalizacja: Krosno


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 12 gości