Problem z mocą 1,6 AKS 101KM - do 2tys obr brak mocy

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Problem z mocą 1,6 AKS 101KM - do 2tys obr brak mocy

Postprzez Pasztet100 » 25 maja 2013, o 15:33

Witam.
Po dłuższym postoju (np. przez noc) po odpaleniu przez około 2-3min Golf do mniej więcej 2tys obr nie ma mocy. Wygląda to tak że wciskam pedał gazu a auto tak jak by nie chciało jechać, jak by go coś dusiło. Jest po prostu mułowaty że tak powiem :-P A dźwięk z tłumika jest jak by głośniejszy, natomiast po przekroczeniu 2tys obr jest ok. Dzieje sie tak tylko przez pierwsze minuty jazdy pod dłuższym postoju auta. W czasie dnia i krótszych postojów nie ma tego problemu.
Silnik 1,6 o oznaczeniu AKS i mocy 101KM, rok 1997.
Miał ktoś taki problem może w swoim Golfie lub zna przyczynę tego problemu :?:

Pozdrawiam :-)
[shadow=green]Mój GT Special[/shadow]
Avatar użytkownika
Pasztet100
Members
 
Posty: 2253
Dołączył(a): 16 paź 2011, o 22:00
Lokalizacja: SH

Problem z mocą 1,6 AKS 101KM - do 2tys obr brak mocy

 

Postprzez trollu » 25 maja 2013, o 16:05

układ zapłonowy sprawny? spróbuj rano odpalić z odpiętym czujnikiem temp cieczy, zobacz czy coś się zmieniło
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez paxstor » 25 maja 2013, o 16:52

Pasztet100, Miałem prawie że identycznie u siebie, przeczyściłem przepływkę i jest luks ;-)
Avatar użytkownika
paxstor
Members
 
Posty: 752
Dołączył(a): 28 lut 2011, o 21:08
Lokalizacja: Ostrołęka

Postprzez Pasztet100 » 27 maja 2013, o 16:04

trollu dziś rano odpiąłem wtyczke z czujnika w chłodnicy i było ok, po robocie również tak zrobiłem i Golf jechał normalnie. Więc co to bedzie :?:
[shadow=green]Mój GT Special[/shadow]
Avatar użytkownika
Pasztet100
Members
 
Posty: 2253
Dołączył(a): 16 paź 2011, o 22:00
Lokalizacja: SH

Postprzez pablos » 27 maja 2013, o 16:49

miałem również problem z przyśpieszeniem na niskich obrotach wyczyszczenie przepustnicy pomogło w moim przypadku :)
pablos
Czytacz
 
Posty: 77
Dołączył(a): 9 sty 2012, o 01:18
Lokalizacja: Chełm

Postprzez trollu » 27 maja 2013, o 18:19

uszkodzony czujnik temp cieczy, na zimnym ma zbyt ubogą mieszankę. gdy odpinasz czujnik, ECU zaczyna przelewać silnik i dlatego na zimnym pracuje prawidłowo. nie masz "ssania" ;-)
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez Pasztet100 » 27 maja 2013, o 18:25

trollu ale to ten czujnik który jest w chłodnicy po lewej stronie (od strony kierowcy) czy ten który jest w króćcu przy głowicy :?: Bo ten przy chłodnicy jest chyba odpowiedzialny za włączenie wentylatorów...
[shadow=green]Mój GT Special[/shadow]
Avatar użytkownika
Pasztet100
Members
 
Posty: 2253
Dołączył(a): 16 paź 2011, o 22:00
Lokalizacja: SH

Postprzez Grzesiek2507 » 27 maja 2013, o 20:21

chlodnica-wentylator
krociec-komp
Avatar użytkownika
Grzesiek2507
Members
 
Posty: 3684
Dołączył(a): 4 mar 2012, o 15:12
Lokalizacja: Izbica Kujawska

Postprzez trollu » 27 maja 2013, o 21:01

tak jak napisał Grzesiek2507, w chłodnicy jest jedynie włącznik wentylatora, ten w króćcu daje sygnał do kompa i na zegary
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez Filip » 28 maja 2013, o 08:43

Kolego Pasztet100 mam te same dolegliwości z silniczkiem AFT co Ty i znajomy mechanik podłączył auto pod kompa i wywaliło błąd czujnika temp. na dniach będe go wymieniał na ori z ASo
Filip
Gaduła
 
Posty: 720
Dołączył(a): 17 lip 2011, o 16:28
Lokalizacja: TSK

Postprzez Pasztet100 » 28 maja 2013, o 16:06

Filip ten czujnik na króćcu wody przy głowicy :?: Z ciekawości jaki koszt w Aso tego czujnika :?:
[shadow=green]Mój GT Special[/shadow]
Avatar użytkownika
Pasztet100
Members
 
Posty: 2253
Dołączył(a): 16 paź 2011, o 22:00
Lokalizacja: SH

Postprzez trollu » 28 maja 2013, o 16:44

Obrazek
liche zdjęcie ale to będzie ten, czerwone kółko
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 18 gości