problem z filtrem

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

problem z filtrem

Postprzez bujan » 22 maja 2012, o 17:55

siema mam takie pytanie nie wiem czy to moze byc wina filtra, wczoraj bylo wszystko jeszcze ok ale dzisiaj sie cos stalo odpalilem samochod i ruszylem to jak wrzucilem na 2 biego i mial obroty 1,5tys i dalem mu gazu full to tak jak by sie dusil i pozniej od 3tys bylo wszystko ok, i czy to moze byc filtr paliwa ??? pomozcie z gory dzieki
bujan
Berbeć
 
Posty: 3
Dołączył(a): 22 maja 2012, o 17:48
Lokalizacja: Konstancin- Jeziorna

problem z filtrem

 

Postprzez rafal9119 » 22 maja 2012, o 18:00

Może byc i wina filtra koszt nie jest duży a napewno nie zaszkodzi. tylko podstawowe rzeczy ktore sie wymienia to swiece,kable wn,kopułka,palec. Moim zdaniem to od tego zacznij
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Postprzez rafaliskoMK3 » 22 maja 2012, o 23:18

miałem wcześniej taki problem [ zmulał po wrzuceniu 2 biegu , a nawet w późniejszym stadium po całkowitym puszczeniu gazu i spadku obrotów auto zaczynało sie trząść i szarpało, konieczne było wduszenie sprzęgła i jeszcze raz gaz]

powtarzało się to co jakiś czas
po odpaleniu zdarzało się że obroty samoczynnie rosły do 3 tyś
zdarzało się że auto niepaliło i odpalało np po 7 razie

nie szukałem rozwiązania za bardzo ale ostatnio zaczęły falować obroty. po odpaleniu obroty rosły do 1200 i gwałtownie spadały do 600 i znów 1200 spadek do 600 i tak ciągle.

wyczyściłem przepustnice (choć była czysta)
wyczyściłem styki krokowca
sprawdzałem ustawienie TPSa
robiłem adpatacje
wyciągłem nawet aparat zapłonowy i sprawdzałem czujnik halla [vag dawał błąd 515]
wymieniłem krokowca [199,-]

i nic dalej to samo ... już prawie załamka ale sprawdziłem jeszcze miernikiem czujnik temperatury wody i okazało się że dziad przekraczał o dużo zakres oporu a po rozgrzaniu ponad 70 C nawet miał przerwę, po wymianie na nowy [34,-] problem znikł.
obroty stałe bez zawachań, auto odżyło i nie ma żadnych szarpań

możesz też sprawdzić kopułkę i palec w razie czego to koszt i tak nie jest nie wielki( 15 +25 beru]
Avatar użytkownika
rafaliskoMK3
Czytacz
 
Posty: 85
Dołączył(a): 11 maja 2012, o 08:34
Lokalizacja: Ostaszów DPL

Postprzez bujan » 23 maja 2012, o 12:18

ale u mnie tak nie ma jest tylko ze na 1,5tys obr do 3tys jak mu dam full gaz to tak wyglada jakby sie przelaczal na gaz a od 3tys to dostaje kopa
bujan
Berbeć
 
Posty: 3
Dołączył(a): 22 maja 2012, o 17:48
Lokalizacja: Konstancin- Jeziorna

Postprzez pietrasiak2 » 23 maja 2012, o 15:07

Sprawdzałeś TPS-a Może ma ścieżkę wytartą i w tym zakresie fiksuje tu bym szukał :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez bujan » 23 maja 2012, o 20:20

a da rade to samemu zrobic ???
bujan
Berbeć
 
Posty: 3
Dołączył(a): 22 maja 2012, o 17:48
Lokalizacja: Konstancin- Jeziorna

Postprzez rafaliskoMK3 » 23 maja 2012, o 21:58

spokojnie dasz rade. bedziesz potrzebował miernik uniwersalny [voltomierz napięcia stałego] i ewentualnie marker do zaznaczenia położenia tps-u na przepustnicy.
tutaj masz dokładną instrukcje

http://forum.vwgolf.pl/viewtopic.php?t=147724

gdybyś coś regulował to obrysuj sobie markerm tps-a zeby mieć punkto doniesienie i ewentualnie do niego wrócić. mozesz tez schowac silniczek [wsunąć na maxa] i zmierzyć sobie napięcie na pinach 1 i 2 tps-a i zapamiętać jako napięcie odniesienia

[ Dodano: 2012-05-23, 21:01 ]
aha ja dodatkowo jeszcze go odkrecilem i wyczyściłem delikatnie ścieżki i komorę w której pracuje ramię ze stykiem przepustnicy, który suwa się po ścieżkach oporowych tps-a, zabrudzenia było w postaci malutkich dorbinek podobnych to osadu ze ścierających się szczotek silnika
Avatar użytkownika
rafaliskoMK3
Czytacz
 
Posty: 85
Dołączył(a): 11 maja 2012, o 08:34
Lokalizacja: Ostaszów DPL

Postprzez karl_123456 » 24 maja 2012, o 07:18

witam wszystkich mam pytanie wymienialem filtr oleju wraz z olejem po wymianie filtra (gdzie zostala posmarowana uszczelka filtra olejem) dokrecilem go i po przejechaniu 20 km zaczelo sie pocic na okolo filtra wiec go jeszcze bardziej dokrecilem i jest tak samo prosze pomozcie silnik mam 1.4 jednopunkt a filtr filtron olej castrol
lolo
karl_123456
Berbeć
 
Posty: 7
Dołączył(a): 23 maja 2012, o 12:37
Lokalizacja: tczew


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości